<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="theme-color" content="#B42025"><link rel="profile" href="http://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_1c673c2b249c86af8e3cebe6314cbf3e.css" rel="stylesheet" /><title>Hitachi signs deal to acquire ABB&#039;s power grids business - Energy Live News</title> <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script> <link rel="canonical" href="https://www.energylivenews.com/2018/12/18/hitachi-signs-deal-to-acquire-abbs-power-grids-business/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Hitachi signs deal to acquire ABB&#039;s power grids business - Energy Live News" /><meta property="og:description" content="The technology firm will initially acquire an 80.1% stake of the unit" /><meta property="og:url" content="https://www.energylivenews.com/2018/12/18/hitachi-signs-deal-to-acquire-abbs-power-grids-business/" /><meta property="og:site_name" content="Energy Live News" /><meta property="article:tag" content="ABB" /><meta property="article:tag" content="acquisition" /><meta property="article:tag" content="agreement" /><meta property="article:tag" content="deal" /><meta property="article:tag" content="hitachi" /><meta property="article:tag" content="Infrastructure" /><meta property="article:tag" content="power grids" /><meta property="article:section" content="Finance &amp; Markets" /><meta property="article:published_time" content="2018-12-18T11:18:31+00:00" /><meta property="og:image" content="https://www.energylivenews.com/wp-content/uploads/2018/12/shutterstock_533369773-1.jpg" /><meta property="og:image:secure_url" content="https://www.energylivenews.com/wp-content/uploads/2018/12/shutterstock_533369773-1.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="412" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The technology firm will initially acquire an 80.1% stake of the unit" /><meta name="twitter:title" content="Hitachi signs deal to acquire ABB&#039;s power grids business - Energy Live News" /><meta name="twitter:image" content="https://www.energylivenews.com/wp-content/uploads/2018/12/shutterstock_533369773-1.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//ws.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Feed" href="https://www.energylivenews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Comments Feed" href="https://www.energylivenews.com/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16500218-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-16500218-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <style type="text/css">.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1 .countdown_section{width:98%}.countdown_show2 .countdown_section{width:48%}.countdown_show3 .countdown_section{width:32.5%}.countdown_show4 .countdown_section{width:24.5%}.countdown_show5 .countdown_section{width:19.5%}.countdown_show6 .countdown_section{width:16.25%}.countdown_show7 .countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}#countdown-preview{padding:10px}</style><link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='eln2018-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRaleway%3A400%2C500%2C700&#038;ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='theme-dynamic-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/theme-dynamic.php?primary_color=%23B42025&#038;secondary_color=%23898586&#038;top_nav_menu_text_color=%23BF2A2C&#038;main_nav_menu_text_color=%23fff&#038;ver=4.9.9' type='text/css' media='all' /> <script type='text/javascript' src='https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var tc_ajax = {"ajaxUrl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","emptyCartMsg":"Are you sure you want to remove all tickets from your cart?","success_message":"Ticket Added!","imgUrl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/tickera\/images\/ajax-loader.gif","addingMsg":"Adding ticket to cart...","outMsg":"In Your Cart","cart_url":"https:\/\/www.energylivenews.com\/tickets-cart\/","update_cart_message":"Please update your cart before proceeding.","tc_provide_your_details":"In order to continue you need to agree to provide your details.","tc_gateway_collection_data":"","tc_error_message":"Only customers aged 16 or older are permitted for purchase on this website","tc_show_age_check":"no"};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.energylivenews.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","nonce":"7d8caabea5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};</script> <script type='text/javascript' src='https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script> <script type='text/javascript'>var pms_discount_object = {"ajax_url":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.9.9'></script> <script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/www.energylivenews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"177129","token":"5e3bd47d02","debug":""};</script> <script type='text/javascript'>var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};</script> <link rel='https://api.w.org/' href='https://www.energylivenews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energylivenews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energylivenews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.energylivenews.com/?p=177129' /><link rel="alternate" type="application/json+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2018%2F12%2F18%2Fhitachi-signs-deal-to-acquire-abbs-power-grids-business%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2018%2F12%2F18%2Fhitachi-signs-deal-to-acquire-abbs-power-grids-business%2F&#038;format=xml" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var resizeTimer;
      function resizer() {
        googletag.pubads().refresh();
      }
      window.addEventListener('resize', function(){
        clearTimeout(resizeTimer);
        var resizeDebounceDelay = 250;
        resizeTimer = setTimeout(resizer, resizeDebounceDelay);
      });</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style></head><body class="post-template-default single single-post postid-177129 single-format-standard"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header"><div class="site-branding"> <img class="site-banner" src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/desktop-1.jpg" alt=""> <img class="site-banner-mobile" src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/07/mobile.jpg" alt=""> <a href="https://www.energylivenews.com" class="homelink"></a><nav id="site-top-nav" class="top-navigation"></nav></div><nav id="site-main-nav" class="main-navigation"><div class="mobile-controls"> <span class="menu-label">Menu</span> <i class="fa fa-bars" aria-hidden="true"></i> <i class="fa fa-times" aria-hidden="true"></i></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-nav-menu"><li class="menu-item home-link"><a href="/"><i class="fa fa-home menu-desktop-only"></i><span class="menu-mobile-only">Homepage</span></a></li><li id="menu-item-114590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114590"><a href="https://www.energylivenews.com/category/top-stories/">News</a><ul class="sub-menu"><li id="menu-item-48096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48096"><a href="https://www.energylivenews.com/category/policy/">Policy</a></li><li id="menu-item-68404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68404"><a href="https://www.energylivenews.com/category/finance-and-markets/">Finance &#038; Markets</a></li><li id="menu-item-68777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68777"><a href="https://www.energylivenews.com/category/efficiency-and-environment/">Efficiency and Environment</a></li><li id="menu-item-68405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68405"><a href="https://www.energylivenews.com/category/technology/">Technology</a></li><li id="menu-item-68776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68776"><a href="https://www.energylivenews.com/category/infrastructure/">Infrastructure</a></li></ul></li><li id="menu-item-114592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114592"><a>Events</a><ul class="sub-menu"><li id="menu-item-161980" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-161980"><a href="https://www.energylivenews.com/tc-events/elpa/">ELPA</a></li><li id="menu-item-162291" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-162291"><a href="https://www.energylivenews.com/tc-events/the-energy-live-consultancy-conference-elcc/">ELCC</a></li><li id="menu-item-161914" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-161914"><a href="https://www.energylivenews.com/tc-events/energy-live-future/">Energy Live Future</a></li><li id="menu-item-161680" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-161680"><a href="https://www.energylivenews.com/tc-events/telca/">TELCA</a></li><li id="menu-item-168328" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-168328"><a href="https://www.energylivenews.com/tc-events/power-ride/">Power Ride</a></li><li id="menu-item-162001" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-162001"><a href="https://www.energylivenews.com/tc-events/expo/">Energy Live Expo</a></li></ul></li><li id="menu-item-114591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114591"><a href="https://www.energylivenews.com/category/latest-videos/">Videos</a></li><li id="menu-item-165669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-165669"><a>Industry News</a><ul class="sub-menu"><li id="menu-item-165670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165670"><a href="https://www.energylivenews.com/category/case-study-corner/">Case Study Corner</a></li><li id="menu-item-115866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115866"><a href="https://www.energylivenews.com/category/industry-round-up/">Industry Round-up</a></li><li id="menu-item-172140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172140"><a href="https://www.energylivenews.com/dsr-clinic-from-energy-hq/">DSR Clinic from Energy HQ</a></li></ul></li><li id="menu-item-164896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164896"><a href="https://www.energylivenews.com/category/latest-jobs/">Jobs</a></li><li id="menu-item-161986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161986 search-menu-item"><a href="/?s=">Search</a></li></ul></div><div id="main-nav-mega-menu"></div></nav></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main clearfix"><div class="row"><div class="col-sm-12"><div class="row"><div class="col-sm-9"><div class="category-label"><a href="https://www.energylivenews.com/category/finance-and-markets/" rel="category tag">Finance &amp; Markets</a></div><h1 class="post-title">Hitachi signs deal to acquire ABB&#8217;s power grids business</h1><div class="excerpt"><p>The technology firm will initially acquire an 80.1% stake of the unit</p></div><div class="share-buttons"><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.energylivenews.com/2018/12/18/hitachi-signs-deal-to-acquire-abbs-power-grids-business/" target=&quot;_blank&quot;><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/if_linked_in_online_social_media_734393.png" alt="Share on LinkedIn" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.energylivenews.com/2018/12/18/hitachi-signs-deal-to-acquire-abbs-power-grids-business/" target="_blank"><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/if_online_social_media_facebook_734386.png" title="Facebook" style="width: 35px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.energylivenews.com/2018/12/18/hitachi-signs-deal-to-acquire-abbs-power-grids-business/&amp;text=Hitachi%20signs%20deal%20to%20acquire%20ABB%E2%80%99s%20power%20grids%20business%20" target=&quot;_blank&quot;><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/if_twitter_online_social_media_734367.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div></div><div class="single-post-bar-containter"><div class="bar"></div></div></div><div class="col-sm-3"><section id="media_video-3" class="widget widget_media_video"><h2 class="widget-title">Short Fuse</h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-177129-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=UuI_bndwsks&#038;_=1" /><a href="https://www.youtube.com/watch?v=UuI_bndwsks">https://www.youtube.com/watch?v=UuI_bndwsks</a></video></div></section></div></div></div><div class="col-sm-12"><div class="row"><div class="col-sm-9"><div class="row"><div class="col-sm-2"><div class="author-element fsn-5c19321c48adc"><div class="author-image"><img alt="" class="avatar avatar-180 photo avatar-default" height="180" src="http://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/jonny-image-small-v2-180x180.jpg" width="180"></div><div class="author-info-container"><div class="author-info">By <span class="author-name">Jonny Bairstow</span></div><div class="bar-container"><div class="bar"></div></div><div class="post-date">Tuesday 18 December 2018</div></div></div></div><div class="col-sm-10"><div class="featured-post-image"> <img width="720" height="412" src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/shutterstock_533369773-1.jpg" class="attachment-eln-post-main size-eln-post-main wp-post-image" alt="" srcset="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/shutterstock_533369773-1.jpg 720w, https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/shutterstock_533369773-1-300x172.jpg 300w, https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/shutterstock_533369773-1-640x366.jpg 640w" sizes="(max-width: 720px) 100vw, 720px" /><div class="featured-image-caption"> Image: Shutterstock</div></div><article id="post-177129" class="post-177129 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-and-markets tag-abb tag-acquisition tag-agreement tag-deal tag-hitachi tag-infrastructure tag-power-grids"><div class="entry-content"><p><a href="http://www.energylivenews.com/2018/10/22/hitachi-appoints-three-more-uk-firms-for-wylfa-nuclear-project/" target="_blank" rel="noopener">Hitachi</a> has signed a deal to buy ABB&#8217;s power grids business.</p><p>The firm says the agreement will allow ABB&#8217;s power grids products, systems, software and service solutions to be integrated with Hitachi&#8217;s advanced digital technology products.</p><p>Hitachi plans to acquire an initial 80.1% stake in the Power Grids business and expects to close the acquisition in the first half of 2020 &#8211; it has also entered into a purchase option to acquire the remaining 19.9% stake in Power Grids at a later date, which would make it a wholly-owned subsidiary.</p><p>Hitachi says it will offer advanced digital grid solutions, build an energy platform that connects various fields such as mobility, life and industry and expand provision of the platform to promote more efficient use of electricity.</p><div style="margin-bottom: 1em;"> <script>googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [720, 500]).
          addSize([992, 0], [550, 500]).
          addSize([0, 0], [290, 500]).
          build();
        googletag.defineSlot(
          '/32436947/ztest',
          [720, 500],
          'div-gpt-ad-5c19321c4a0b4'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-5c19321c4a0b4'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });</script> <div style='text-align: center;'><div id='div-gpt-ad-5c19321c4a0b4' class='fsn-5c19321c4a13a' style='display: inline-block;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-5c19321c4a0b4'); });</script> </div></div></div><p>The power grids market is rapidly expanding, driven by increasing adoption of renewable energy, rising energy demand and supply in emerging countries and the expansion of distributed power sources, as well as increasing deregulation and reform.</p><p>Toshiaki Higashihara, President and CEO of Hitachi, said: &#8220;Today’s agreement between ABB and Hitachi is a significant turning point in the global power and energy markets at a time when <a href="https://www.energylivenews.com/2018/10/04/ofgem-approves-6m-investment-in-digital-marketplace-for-energy/" target="_blank" rel="noopener">digital technology</a> is fundamentally changing our society and the pattern of energy demand and supply is diversifying.</p><p>&#8220;Hitachi will combine ABB&#8217;s strengths in the power grids business with our digital technology to build an energy platform that contributes to innovating the energy business.&#8221;</p></div></article><div class="post-tags"><a href="https://www.energylivenews.com/tag/abb/" rel="tag">ABB</a> <a href="https://www.energylivenews.com/tag/acquisition/" rel="tag">acquisition</a> <a href="https://www.energylivenews.com/tag/agreement/" rel="tag">agreement</a> <a href="https://www.energylivenews.com/tag/deal/" rel="tag">deal</a> <a href="https://www.energylivenews.com/tag/hitachi/" rel="tag">hitachi</a> <a href="https://www.energylivenews.com/tag/infrastructure/" rel="tag">Infrastructure</a> <a href="https://www.energylivenews.com/tag/power-grids/" rel="tag">power grids</a></div><div class="post-link-container clearfix"><div class="previous-post-link"><a href="https://www.energylivenews.com/2018/12/17/sse-scraps-plan-to-merge-retail-business-with-npower/" rel="prev"><< Previous Story</a></div><div class="next-post-link"><a href="https://www.energylivenews.com/2018/12/18/ofgem-propose-network-reforms-that-could-save-consumers-45/" rel="next">Next Story >></a></div></div><div class="post-footer"><div class="fsn-row full-width-row fsn-5c19321c4da8b light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-12"><div class="fsn-column-inner fsn-5c19321c4dcbd light"><div class="fsn-text fsn-5c19321c4dea0"><h2>Popular Posts</h2></div><div class="slick-popular-posts ppdd-horizontal fsn-5c19321c4dfff"><ul class="wpp-list"><li><a href="https://www.energylivenews.com/2018/07/20/uk-to-scrap-feed-in-tariff-scheme-in-april-2019/" title="UK to scrap Feed-in Tariff scheme in April 2019" target="_self"><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/169089-featured-278x156.jpg" width="278" height="156" alt="UK to scrap Feed-in Tariff scheme in April 2019" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.energylivenews.com/2018/07/20/uk-to-scrap-feed-in-tariff-scheme-in-april-2019/" title="UK to scrap Feed-in Tariff scheme in April 2019" class="wpp-post-title" target="_self">UK to scrap Feed-in Tariff scheme in April 2019</a><span class="wpp-excerpt">There will be no grace period for those projects in oversubscribed deployment caps queuing beyond 31...</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li><li><a href="https://www.energylivenews.com/2018/12/10/graphene-nanotechnology-charges-onto-the-battery-market/" title="Graphene nanotechnology charges onto the battery market" target="_self"><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/176653-featured-278x156.jpg" width="278" height="156" alt="Graphene nanotechnology charges onto the battery market" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.energylivenews.com/2018/12/10/graphene-nanotechnology-charges-onto-the-battery-market/" title="Graphene nanotechnology charges onto the battery market" class="wpp-post-title" target="_self">Graphene nanotechnology charges onto the battery market</a><span class="wpp-excerpt">Could graphene-lithium batteries be faster-charging, lighter and longer-lasting</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li><li><a href="https://www.energylivenews.com/2018/12/10/one-select-ninth-energy-supplier-to-go-out-of-business-this-year/" title="One Select ninth energy supplier to go out of business this year" target="_self"><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/wordpress-popular-posts/176920-featured-278x156.jpg" width="278" height="156" alt="One Select ninth energy supplier to go out of business this year" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.energylivenews.com/2018/12/10/one-select-ninth-energy-supplier-to-go-out-of-business-this-year/" title="One Select ninth energy supplier to go out of business this year" class="wpp-post-title" target="_self">One Select ninth energy supplier to go out of business this year</a><span class="wpp-excerpt">Around 36,000 energy customers are affected by the closure</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li></ul></div></div></div></div></div></div></div></div></div></div><div class="col-sm-3"><section id="slick_dfp_widget-2" class="widget widget_slick_dfp_widget"> <script>googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [182, 600]).
          addSize([992, 0], [138, 600]).
          addSize([0, 0], [290, 600]).
          build();
        googletag.defineSlot(
          '/32436947/skyscrapernew',
          [182, 600],
          'div-gpt-ad-5c19321c53449'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-5c19321c53449'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });</script> <div style='text-align: center;'><div id='div-gpt-ad-5c19321c53449' class='fsn-5c19321c534e7' style='display: inline-block;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-5c19321c53449'); });</script> </div></div></section><section id="slick_related_widget-2" class="widget widget_slick_related_widget"><h2 class="widget-title">Related Posts</h2><div id='jp-relatedposts' class='jp-relatedposts'></div></section><section id="text-98" class="widget widget_text"><h2 class="widget-title">Latest Podcast</h2><div class="textwidget"><p><iframe src="https://www.podbean.com/media/player/qava3-a0e3b0?from=yiiadmin&#038;download=1&#038;version=1&#038;skin=1&#038;btn-skin=109&#038;auto=0&#038;share=1&#038;fonts=Helvetica&#038;download=1&#038;rtl=0" scrolling="no" data-name="pb-iframe-player" width="100%" frameborder="0"></iframe></p></div></section></div></div><div class="row"><div class="col-sm-12"><div id='jp-relatedposts' class='jp-relatedposts'></div></div></div></div></div></main></div></div><footer id="colophon" class="site-footer"><div class="site-info"><div class="fsn-row full-width-row fsn-5c19321c564f1 light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-4"><div class="fsn-column-inner fsn-5c19321c5676f light"><div class="fsn-text fsn-5c19321c56928"><div style="line-height: 1.3em; font-size: 14px;"><p>Energy Live News Ltd<br /> 1 Dudrich House, Princes Lane,<br /> Muswell Hill, London N10 3LU</p><p>e:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="592a2d362b303c2a193c373c2b3e2035302f3c373c2e2a773a3634">[email&#160;protected]</a><br /> t:020 8815 9222</p><p>Registered as a business in England &amp; Wales<br /> No: 07209102<br /> VAT No: 988 8336 42</p></div></div></div></div><div class="col-sm-5"><div class="fsn-column-inner fsn-5c19321c56a35 light"><div class="fsn-text fsn-5c19321c56c56"><div style="line-height: 1.3em; font-size: 14px;"><a href="/about-us/">About Us</a> | <a href="/terms-and-conditions/">Terms &amp; Conditions</a> | <a href="/privacy-policy/">Privacy Policy</a></div></div><div class="fsn-text fsn-5c19321c56cf3"><div style="line-height: 1.3em; font-size: 14px;"><a href="/promote/">Promote</a> | <a href="/accessibility-statement/">Accessibility Statement</a></div></div><div class="fsn-image fsn-5c19321c57d94 align-none"><img src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/winner-finalists-energy-live-news-clean-v3.png" width="476" height="268" alt="" class="img-responsive img-default"></div></div></div><div class="col-sm-3"><div class="fsn-column-inner fsn-5c19321c57efb light"><div class="fsn-text fsn-5c19321c580ff"><p style="text-align: center;">Get in touch</p></div><div class="fsn-code fsn-5c19321c5824c"><div style="text-align: center;"><a href="/cdn-cgi/l/email-protection#4437302b362d213704212a2136233d282d32212a2133376a272b297b1731262e2127307917302b363d" target="_top" style="padding: 5px 10px; text-decoration: none; background-color: #B42025; font-weight: 700; padding: 10px 30px;">Got a story?</a></div></div></div></div></div></div></div></div></footer></div><div id="popup-bars" data-open-speed="500" data-close-speed="800"></div><style>.fsn-5c19321c56c56 {margin-bottom:10px;}.fsn-5c19321c580ff {margin-bottom:15px;}</style><style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 3px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var fsnAjax = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/fusion\/"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script> <script type='text/javascript' src='https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_single_69a36fcdd9c836d36b1bed7734ddeba5.js?ver=4.9.9'></script> <script type='text/javascript'>Main.boot( [] );</script> <script type='text/javascript'>var wpApiSettings = {"root":"https:\/\/www.energylivenews.com\/wp-json\/","nonce":"5e3bd47d02","versionString":"wp\/v2\/"};</script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'151181831',post:'177129',tz:'0',srv:'www.energylivenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '151181831', '177129' ]);</script> <script>(function($) { $.countdown.regional['custom'] = { labels: ['Years', 'Months', 'Weeks', 'Days', 'Hours', 'Minutes', 'Seconds'], labels1: ['Year', 'Month', 'Week', 'Day', 'Hour', 'Minute', 'Second'], compactLabels: ['y', 'a', 'h', 'g'], whichLabels: null, timeSeparator: ':', isRTL: false}; $.countdown.setDefaults($.countdown.regional['custom']); })(jQuery);</script> <script type="text/javascript" src="https://secure.leadforensics.com/js/2635.js"></script> <noscript><img src="https://secure.leadforensics.com/2635.png" alt="" style="display:none;" /></noscript> <script type="text/javascript">var google_conversion_id = 1016265364;
var google_conversion_label = "us5yCKzTsAMQlPXL5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016265364/?value=0&amp;label=us5yCKzTsAMQlPXL5AM&amp;guid=ON&amp;script=0"/></div> </noscript> <script type="text/javascript">_linkedin_partner_id = "455050"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=455050&fmt=gif" /> </noscript> <script type="text/javascript" defer src="https://3540eob9sfqvwwmw3ldxigj4-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_70c11b428d21309196b3337c2a35580a.js"></script></body></html>