<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#B42025">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>ExxonMobil granted US Strategic Petroleum Reverse lease - Energy Live News</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ExxonMobil granted US Strategic Petroleum Reverse lease - Energy Live News" />
<meta property="og:description" content="The Department of Energy said ExxonMobil Pipeline Company (EMPCo) has signed a 20-year lease to operate the St James Marine terminal and Bayou Choctaw 36-inch Pipeline" />
<meta property="og:url" content="https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/" />
<meta property="og:site_name" content="Energy Live News" />
<meta property="article:tag" content="crude oil" />
<meta property="article:tag" content="EMPCo" />
<meta property="article:tag" content="ExxonMobil" />
<meta property="article:tag" content="lease" />
<meta property="article:tag" content="Strategic Petroleum Reserve" />
<meta property="article:tag" content="US" />
<meta property="article:section" content="Finance &amp; Markets" />
<meta property="article:published_time" content="2019-10-29T19:00:06+00:00" />
<meta property="article:modified_time" content="2019-10-29T15:39:39+00:00" />
<meta property="og:updated_time" content="2019-10-29T15:39:39+00:00" />
<meta property="og:image" content="https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes.jpg" />
<meta property="og:image:secure_url" content="https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes.jpg" />
<meta property="og:image:width" content="575" />
<meta property="og:image:height" content="323" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Department of Energy said ExxonMobil Pipeline Company (EMPCo) has signed a 20-year lease to operate the St James Marine terminal and Bayou Choctaw 36-inch Pipeline" />
<meta name="twitter:title" content="ExxonMobil granted US Strategic Petroleum Reverse lease - Energy Live News" />
<meta name="twitter:image" content="https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes.jpg" />
<meta name="twitter:creator" content="@ELNPri" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.energylivenews.com/#website","url":"https://www.energylivenews.com/","name":"Energy Live News","potentialAction":{"@type":"SearchAction","target":"https://www.energylivenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#primaryimage","url":"https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes.jpg","width":575,"height":323},{"@type":"WebPage","@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#webpage","url":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/","inLanguage":"en-US","name":"ExxonMobil granted US Strategic Petroleum Reverse lease - Energy Live News","isPartOf":{"@id":"https://www.energylivenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#primaryimage"},"datePublished":"2019-10-29T19:00:06+00:00","dateModified":"2019-10-29T15:39:39+00:00"},{"@type":"Article","@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#article","isPartOf":{"@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#webpage"},"author":{"@id":"https://www.energylivenews.com/#/schema/person/ebcb62de9ba4f3eabd0e1134fd876191"},"headline":"ExxonMobil granted US Strategic Petroleum Reverse lease","datePublished":"2019-10-29T19:00:06+00:00","dateModified":"2019-10-29T15:39:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#webpage"},"image":{"@id":"https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/#primaryimage"},"keywords":"crude oil,EMPCo,ExxonMobil,lease,Strategic Petroleum Reserve,US","articleSection":"Finance &amp; Markets"},{"@type":["Person"],"@id":"https://www.energylivenews.com/#/schema/person/ebcb62de9ba4f3eabd0e1134fd876191","name":"Priyanka Shrestha","image":{"@type":"ImageObject","@id":"https://www.energylivenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7c226b1c52fc48f98612cde4f8374d75?s=96&d=https%3A%2F%2Fwww.energylivenews.com%2Fwp-content%2Fthemes%2Fenergylivenews2018%2Fdefault-avatar.png&r=g","caption":"Priyanka Shrestha"},"description":"News Editor Pri joined ELN from Middlesex University with a post graduate degree in Advertising, PR and Media and oversees daily news gathering as well as interviewing and filming out and about. In fact, she\u2019s taken the ELN cameras to Denmark, France, Norway, Russia and Switzerland, perhaps that travel bug comes from her roots back in Nepal. Her specialities are: writing, scripting, research, TV reporting and broadcast journalism.","sameAs":["https://twitter.com/ELNPri"]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Feed" href="https://www.energylivenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Comments Feed" href="https://www.energylivenews.com/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16500218-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-16500218-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1 .countdown_section{width:98%}.countdown_show2 .countdown_section{width:48%}.countdown_show3 .countdown_section{width:32.5%}.countdown_show4 .countdown_section{width:24.5%}.countdown_show5 .countdown_section{width:19.5%}.countdown_show6 .countdown_section{width:16.25%}.countdown_show7 .countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}#countdown-preview{padding:10px}</style>
<link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/1184d.css" media="all" />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/a0fcd.css" media="all" />
<link rel='stylesheet' id='eln2018-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRaleway%3A400%2C500%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/b1230.css" media="all" />
<link rel='stylesheet' id='theme-dynamic-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/theme-dynamic.php?primary_color=%23B42025&#038;secondary_color=%23898586&#038;top_nav_menu_text_color=%23BF2A2C&#038;main_nav_menu_text_color=%23fff&#038;ver=5.2.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/6bf47.css" media="all" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.energylivenews.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/9453a.css" media="all" />
<script src="https://www.energylivenews.com/wp-content/cache/minify/65b71.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/8efe6.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tc_ajax = {"ajaxUrl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","emptyCartMsg":"Are you sure you want to remove all tickets from your cart?","success_message":"Ticket Added!","imgUrl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/tickera\/images\/ajax-loader.gif","addingMsg":"Adding ticket to cart...","outMsg":"In Your Cart","cart_url":"https:\/\/www.energylivenews.com\/tickets-cart\/","update_cart_message":"Please update your cart before proceeding.","tc_provide_your_details":"In order to continue you need to agree to provide your details.","tc_gateway_collection_data":"","tc_error_message":"Only customers aged 16 or older are permitted for purchase on this website","tc_show_age_check":"no"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/e797d.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.energylivenews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/bd712.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","nonce":"ee587681c5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/b4ea7.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmsGdpr = {"delete_url":"https:\/\/www.energylivenews.com?pms_user=0&pms_action=pms_delete_user&pms_nonce=d16ae4bb29","delete_text":"Type DELETE to confirm deleting your account and all data associated with it:","delete_error_text":"You did not type DELETE. Try again!"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/e6ced.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/c1622.js"></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pms = {"ajax_url":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/c0041.js"></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/b19e3.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/www.energylivenews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"194103","token":"a189941a31","debug":""};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/9288c.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/cf3d9.js"></script>
<link rel='https://api.w.org/' href='https://www.energylivenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energylivenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energylivenews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.energylivenews.com/?p=194103' />
<link rel="alternate" type="application/json+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2019%2F10%2F29%2Fexxonmobil-granted-us-strategic-petroleum-reverse-lease%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2019%2F10%2F29%2Fexxonmobil-granted-us-strategic-petroleum-reverse-lease%2F&#038;format=xml" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var resizeTimer;
      function resizer() {
        googletag.pubads().refresh();
      }
      window.addEventListener('resize', function(){
        clearTimeout(resizeTimer);
        var resizeDebounceDelay = 250;
        resizeTimer = setTimeout(resizer, resizeDebounceDelay);
      });
    </script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-194103 single-format-standard wp-custom-logo ">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<img class="site-banner" src="https://www.energylivenews.com/wp-content/uploads/2018/07/desktop-1.jpg" alt="">
<img class="site-banner-mobile" src="https://www.energylivenews.com/wp-content/uploads/2018/07/mobile.jpg" alt="">
<a href="https://www.energylivenews.com" class="homelink"></a>
<nav id="site-top-nav" class="top-navigation">
</nav>
</div>
<nav id="site-main-nav" class="main-navigation">
<div class="mobile-controls">
<span class="menu-label">Menu</span>
<i class="fa fa-bars" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-nav-menu"><li class="menu-item home-link"><a href="/"><i class="fa fa-home menu-desktop-only"></i><span class="menu-mobile-only">Homepage</span></a></li><li id="menu-item-182714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182714"><a href="https://www.energylivenews.com/latest-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-48096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48096"><a href="https://www.energylivenews.com/category/policy/">Policy</a></li>
<li id="menu-item-68404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68404"><a href="https://www.energylivenews.com/category/finance-and-markets/">Finance &#038; Markets</a></li>
<li id="menu-item-68777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68777"><a href="https://www.energylivenews.com/category/efficiency-and-environment/">Efficiency and Environment</a></li>
<li id="menu-item-68405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68405"><a href="https://www.energylivenews.com/category/technology/">Technology</a></li>
<li id="menu-item-68776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68776"><a href="https://www.energylivenews.com/category/infrastructure/">Infrastructure</a></li>
</ul>
</li>
<li id="menu-item-114592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114592"><a>Events</a>
<ul class="sub-menu">
<li id="menu-item-162001" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-162001"><a href="https://www.energylivenews.com/tc-events/expo/">Energy Live Expo</a></li>
<li id="menu-item-162291" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-162291"><a href="https://www.energylivenews.com/tc-events/the-energy-live-consultancy-conference-elcc/">ELCC</a></li>
<li id="menu-item-161914" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-161914"><a href="https://www.energylivenews.com/tc-events/the-energy-solutions-show/">Energy Solutions Show</a></li>
<li id="menu-item-161680" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-161680"><a href="https://www.energylivenews.com/tc-events/telca/">TELCA</a></li>
</ul>
</li>
<li id="menu-item-114591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114591"><a href="https://www.energylivenews.com/category/latest-videos/">Videos</a></li>
<li id="menu-item-182357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182357"><a href="https://www.energylivenews.com/category/www-energylivenews-com-podcasts/">TV &#038; Podcasts</a></li>
<li id="menu-item-165669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-165669"><a>Industry News</a>
<ul class="sub-menu">
<li id="menu-item-165670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165670"><a href="https://www.energylivenews.com/category/case-study-corner/">Case Study Corner</a></li>
<li id="menu-item-115866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115866"><a href="https://www.energylivenews.com/category/industry-round-up/">Industry Round-up</a></li>
<li id="menu-item-193396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193396"><a href="https://www.energylivenews.com/category/blogs/">Latest Blogs</a></li>
<li id="menu-item-172140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172140"><a href="https://www.energylivenews.com/dsr-clinic-from-energy-hq/">DSR Clinic from Energy HQ</a></li>
</ul>
</li>
<li id="menu-item-164896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164896"><a href="https://www.energylivenews.com/category/latest-jobs/">Jobs</a></li>
<li id="menu-item-161986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161986 search-menu-item"><a href="/?s=">Search</a></li>
</ul></div> <div id="main-nav-mega-menu"></div>
</nav>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main clearfix">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-9">
<div class="category-label"><a href="https://www.energylivenews.com/category/finance-and-markets/" rel="category tag">Finance &amp; Markets</a></div>
<h1 class="post-title">ExxonMobil granted US Strategic Petroleum Reverse lease</h1>
<div class="excerpt"><p>The Department of Energy said ExxonMobil Pipeline Company (EMPCo) has signed a 20-year lease to operate the St James Marine terminal and Bayou Choctaw 36-inch Pipeline </p>
</div>
<div class="share-buttons"><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/" target=&quot;_blank&quot;><img src="https://www.energylivenews.com/wp-content/uploads/2018/03/if_linked_in_online_social_media_734393.png" alt="Share on LinkedIn" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/" target="_blank"><img src="https://www.energylivenews.com/wp-content/uploads/2018/03/if_online_social_media_facebook_734386.png" title="Facebook" style="width: 35px;" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.energylivenews.com/2019/10/29/exxonmobil-granted-us-strategic-petroleum-reverse-lease/&amp;text=ExxonMobil%20granted%20US%20Strategic%20Petroleum%20Reverse%20lease%20" target=&quot;_blank&quot;><img src="https://www.energylivenews.com/wp-content/uploads/2018/03/if_twitter_online_social_media_734367.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a></div></div></div>
<div class="single-post-bar-containter">
<div class="bar"></div>
</div>
</div>
<div class="col-sm-3">
<section id="media_video-3" class="widget widget_media_video"><h2 class="widget-title">ELN TV</h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-194103-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/3FDVE8Qj6Fc?_=1" /><a href="https://youtu.be/3FDVE8Qj6Fc">https://youtu.be/3FDVE8Qj6Fc</a></video></div></section> </div>
</div>
</div>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-9">
<div class="row">
<div class="col-sm-2">
<div class="author-element fsn-5db89b120c787">
<a href="https://www.energylivenews.com/author/priyanka-shrestha/">
<div class="author-image"><img alt="" class="avatar avatar-180 photo avatar-default" height="180" src="https://www.energylivenews.com/wp-content/uploads/2019/01/pri-image-colour-1-180x180.jpg" width="180"></div>
<div class="author-info-container">
<div class="author-info">By <span class="author-name">Priyanka Shrestha</span></div>
<div class="author-more-posts">
<span class="author-cta-link">More&nbsp;Articles</span>
</div>
<div class="bar-container"><div class="bar"></div></div>
<div class="post-date">Tuesday 29 October 2019</div>
</div>
</a>
</div> </div>
<div class="col-sm-10">
<div class="featured-post-image">
<img width="575" height="323" src="https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes.jpg" class="attachment-eln-post-main size-eln-post-main wp-post-image" alt="" srcset="https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes.jpg 575w, https://www.energylivenews.com/wp-content/uploads/2015/06/gas-pipes-300x169.jpg 300w" sizes="(max-width: 575px) 100vw, 575px" /> <div class="featured-image-caption">
Image: Thinkstock </div>
</div>
<article id="post-194103" class="post-194103 post type-post status-publish format-standard has-post-thumbnail hentry category-finance-and-markets tag-crude-oil tag-empco tag-exxonmobil tag-lease tag-strategic-petroleum-reserve tag-us">
<div class="entry-content">
<p><a href="https://www.energylivenews.com/2019/08/27/exxonmobil-partners-up-for-new-carbon-capture-tech/" target="_blank" rel="noopener noreferrer">ExxonMobil</a> has been awarded the US Strategic Petroleum Reserve&#8217;s new lease that will enable the company to distribute government-owned crude oil to the Gulf coast and Midwest refiners.</p>
<p>The Department of Energy said ExxonMobil Pipeline Company (EMPCo) has signed a 20-year lease to operate the St James Marine terminal and Bayou Choctaw 36-inch Pipeline (St James Facility).</p>
<p>The St James facility is a <a href="https://www.energylivenews.com/2019/04/09/us-crude-oil-production-hit-new-record-in-2018/" target="_blank" rel="noopener noreferrer">crude oil</a> terminal located around 45 miles west of New Orleans and comprises of two marine docks on the Mississippi River and six storage tanks with a combined storage capacity of two million barrels.</p>
<p>The Bayou Choctaw pipeline operates as a crude oil common carrier that runs 37.2 miles northwest to the DOE Bayou Choctaw facility.</p>
<p>EMPCo will make monthly lease payments, be responsible for operations and maintenance of the facility and provide use of the facility in support of government emergency oil drawdowns.</p>
<p>Energy Secretary Rick Perry said: “This lease helps ensure the free flow of crude oil in the Gulf region so we may continue to strive for energy independence and embrace America’s energy renaissance. It’s a win-win for producers, refiners, consumers and taxpayers.”</p>
</div>
</article>
<div class="post-tags"><a href="https://www.energylivenews.com/tag/crude-oil/" rel="tag">crude oil</a> <a href="https://www.energylivenews.com/tag/empco/" rel="tag">EMPCo</a> <a href="https://www.energylivenews.com/tag/exxonmobil/" rel="tag">ExxonMobil</a> <a href="https://www.energylivenews.com/tag/lease/" rel="tag">lease</a> <a href="https://www.energylivenews.com/tag/strategic-petroleum-reserve/" rel="tag">Strategic Petroleum Reserve</a> <a href="https://www.energylivenews.com/tag/us/" rel="tag">US</a></div>
<div class="post-link-container clearfix">
<div class="previous-post-link"><a href="https://www.energylivenews.com/2019/10/29/tesco-unveils-plans-for-solar-and-wind-farms/" rel="prev"><< Previous Story</a></div>
<div class="next-post-link"><a href="https://www.energylivenews.com/2019/10/29/new-scottish-alliance-targets-8gw-of-offshore-wind/" rel="next">Next Story >></a></div>
</div>
<div class="post-footer">
<div class="fsn-row full-width-row fsn-5db89b120de74 light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-12"><div class="fsn-column-inner fsn-5db89b120ded0 light"><div class="fsn-text fsn-5db89b120df09">
<h2>Popular Posts</h2>
</div><div class="slick-popular-posts ppdd-horizontal fsn-5db89b120df31">

<ul class="wpp-list">
<li><a href="https://www.energylivenews.com/2019/10/24/eu-approves-uks-capacity-market-scheme/" title="EU approves UK’s Capacity Market scheme" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/193793-featured-278x156.jpg" width="278" height="156" alt="EU approves UK’s Capacity Market scheme" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.energylivenews.com/2019/10/24/eu-approves-uks-capacity-market-scheme/" title="EU approves UK’s Capacity Market scheme" class="wpp-post-title" target="_self">EU approves UK’s Capacity Market scheme</a><span class="wpp-excerpt">The Commission said it did not find any evidence that the scheme would put demand response operators...</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
<li><a href="https://www.energylivenews.com/2019/10/28/edf-energy-appointed-to-take-on-toto-energys-customers/" title="EDF Energy appointed to take on TOTO Energy&#8217;s customers" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/193946-featured-278x156.jpg" width="278" height="156" alt="EDF Energy appointed to take on TOTO Energy&#039;s customers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.energylivenews.com/2019/10/28/edf-energy-appointed-to-take-on-toto-energys-customers/" title="EDF Energy appointed to take on TOTO Energy&#8217;s customers" class="wpp-post-title" target="_self">EDF Energy appointed to take on TOTO Energy&#8217;s customers</a><span class="wpp-excerpt">The latter company became the 16th energy supplier to cease trading since the beginning of 2018</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
<li><a href="https://www.energylivenews.com/2019/10/23/is-fracking-slacking/" title="Is fracking slacking?" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/193557-featured-278x156.jpg" width="278" height="156" alt="Is fracking slacking?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><a href="https://www.energylivenews.com/2019/10/23/is-fracking-slacking/" title="Is fracking slacking?" class="wpp-post-title" target="_self">Is fracking slacking?</a><span class="wpp-excerpt">A new report by the National Audit Office suggests progress in establishing a shale gas industry in...</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
</ul>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="col-sm-3">
<section id="slick_dfp_widget-2" class="widget widget_slick_dfp_widget">
<script>
      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [182, 600]).
          addSize([992, 0], [138, 600]).
          addSize([0, 0], [290, 600]).
          build();
        googletag.defineSlot(
          '/32436947/skyscrapernew',
          [182, 600],
          'div-gpt-ad-5db89b120ee21'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-5db89b120ee21'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });
    </script>
<div style='text-align: center;'>
<div id='div-gpt-ad-5db89b120ee21' class='fsn-5db89b120ee23' style='display: inline-block;'>
<script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-5db89b120ee21'); });
        </script>
</div>
</div></section><section id="slick_related_widget-2" class="widget widget_slick_related_widget"><h2 class="widget-title">Related Posts</h2><div id='jp-relatedposts' class='jp-relatedposts'>
</div></section><section id="text-98" class="widget widget_text"><h2 class="widget-title">Latest Podcast</h2> <div class="textwidget"><p><iframe loading="lazy" title="Alex Gilbert" width="100%" style="border: none;" scrolling="no" data-name="pb-iframe-player" src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.podbean.com/media/player/4h69b-c46c38?from=yiiadmin&#038;download=1&#038;version=1&#038;skin=1&#038;btn-skin=107&#038;auto=0&#038;share=1&#038;fonts=Helvetica&#038;download=1&#038;rtl=0&#038;pbad=1"></iframe><noscript><iframe title="Alex Gilbert" width="100%" style="border: none;" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/media/player/4h69b-c46c38?from=yiiadmin&#038;download=1&#038;version=1&#038;skin=1&#038;btn-skin=107&#038;auto=0&#038;share=1&#038;fonts=Helvetica&#038;download=1&#038;rtl=0&#038;pbad=1"></iframe></noscript></p>
</div>
</section> </div>
</div>
<div class="row">
<div class="col-sm-12">
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="site-info">
<div class="fsn-row full-width-row fsn-5db89b120fa3f light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-4"><div class="fsn-column-inner fsn-5db89b120faac light"><div class="fsn-text fsn-5db89b120fae6">
<div style="line-height: 1.3em; font-size: 14px;">
<p>Energy Live News Ltd<br />
1 Dudrich House, Princes Lane,<br />
Muswell Hill, London N10 3LU</p>
<p>e:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="493a3d263b202c3a092c272c3b2e3025203f2c272c3e3a672a2624">[email&#160;protected]</a><br />
t:020 8815 9222</p>
<p>Registered as a business in England &amp; Wales<br />
No: 07209102<br />
VAT No: 988 8336 42</p>
</div>
</div></div></div><div class="col-sm-5"><div class="fsn-column-inner fsn-5db89b120faf6 light"><div class="fsn-text fsn-5db89b120fb31">
<div style="line-height: 1.3em; font-size: 14px;"><a href="/about-us/">About Us</a> | <a href="/terms-and-conditions/">Terms &amp; Conditions</a> | <a href="/privacy-policy/">Privacy Policy</a></div>
</div><div class="fsn-text fsn-5db89b120fb3c">
<div style="line-height: 1.3em; font-size: 14px;"><a href="/promote/">Promote</a> | <a href="/accessibility-statement/">Accessibility Statement</a></div>
</div><div class="fsn-text fsn-5db89b120fb45">
<div style="line-height: 1.3em; font-size: 14px;"><span class="show-if-logged-out"><a href="/user-login/">Login</a> | <a href="/user-registration/">Register</a> </span><span class="show-if-logged-in"><a href="/user-account/">Account Settings</a> | <a href="/wp-login.php?action=logout&amp;redirect_to=/">Logout</a></span></div>
</div><div class="fsn-image fsn-5db89b120feb3 align-none"><img src="https://www.energylivenews.com/wp-content/uploads/2018/03/winner-finalists-energy-live-news-clean-v3.png" width="476" height="268" alt="" class="img-responsive img-default"></div></div></div><div class="col-sm-3"><div class="fsn-column-inner fsn-5db89b120fed8 light"><div class="fsn-text fsn-5db89b120ff21">
<p style="text-align: center;">Get in touch</p>
</div><div class="fsn-code fsn-5db89b120ff2e"><div style="text-align: center;"><a href="/cdn-cgi/l/email-protection#8ffcfbe0fde6eafccfeae1eafde8f6e3e6f9eae1eaf8fca1ece0e2b0dcfaede5eaecfbb2dcfbe0fdf6" target="_top" style="padding: 5px 10px; text-decoration: none; background-color: #B42025; font-weight: 700; padding: 10px 30px;">Got a story?</a></div></div><div class="fsn-text fsn-5db89b120ff3d">
<p style="text-align: center;"><a href="https://www.flickr.com/photos/99956130@N05/" target="_blank" rel="noopener noreferrer">Photos from our events</a></p>
</div></div></div></div></div></div>
</div>
</footer>
</div>
<div id="notification-bars"></div>
<div id="news-letter-signup-modal" data-primary-color="#B42025" data-secondary-color="#898586" data-heading="Want to get the latest news direct to your inbox?" data-details="Sign up to our weekly newsletter – no spam, no adverts just news" data-button-text="Sign Me Up!" data-flash="true" data-open-delay="45">
<form method="post" action="">
<div>
<input type="text" id="email_address" name="email_address" value="" placeholder="Email Address">
</div>
<div>
<input type="text" id="first_name" name="first_name" value="" placeholder="First Name">
</div>
<div>
<input type="text" id="last_name" name="last_name" value="" placeholder="Last Name">
</div>
<div>
<input type="text" id="phone_number_1" name="phone_number_1" value="" placeholder="Phone Number">
</div>
<div>
<input type="text" id="challange_5db89b1210444" name="challange_5db89b1210444" value="" placeholder="What is 3 + 9?">
</div>
<div><input type="submit" value="Subscribe Me" class="esu-submit esu-button" disabled></div>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery('#challange_5db89b1210444').on('change keyup click', function() {
				var answer = parseInt(jQuery(this).val(), 10);
				var expected = parseInt(12, 10);
				if(answer === expected) {
					var $form = jQuery('#challange_5db89b1210444').parents('form');
					$form.attr('action', 'https://community.energylivenews.com/a.php/sub/1/t9jqmx');
					$form.find('input[type="submit"]').removeAttr('disabled');
					jQuery('#challange_5db89b1210444').remove();
				} else {
					jQuery('#challange_5db89b1210444').toggleClass('invalid', !!answer);
				}
			});
		</script>
</div>
<style>.fsn-5db89b120fb31 {margin-bottom:10px;}.fsn-5db89b120fb3c {padding-bottom:10px;}.fsn-5db89b120ff21 {margin-bottom:15px;}.fsn-5db89b120ff3d {margin-top:60px;}</style><link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/1c0c2.css" media="all" />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 3px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel="stylesheet" href="https://www.energylivenews.com/wp-content/cache/minify/bbc84.css" media="all" />
<script src="https://www.energylivenews.com/wp-content/cache/minify/a132b.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fsnAjax = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/fusion\/"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/fdb7d.js"></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/072ef.js"></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/d366d.js"></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/864c2.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script src="https://www.energylivenews.com/wp-content/cache/minify/b0646.js"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'151181831',post:'194103',tz:'0',srv:'www.energylivenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '151181831', '194103' ]);
</script>
<script>(function($) { $.countdown.regional['custom'] = { labels: ['Years', 'Months', 'Weeks', 'Days', 'Hours', 'Minutes', 'Seconds'], labels1: ['Year', 'Month', 'Week', 'Day', 'Hour', 'Minute', 'Second'], compactLabels: ['y', 'a', 'h', 'g'], whichLabels: null, timeSeparator: ':', isRTL: false}; $.countdown.setDefaults($.countdown.regional['custom']); })(jQuery);</script><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LcMdbwUAAAAAAbWmNgGGmpzEieEng8N2WS-5c_P",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="757f7f7ffd" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.energylivenews.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<div id="cookie-notification-data" data-heading="Cookie Notification" data-details="Please accept cookies so we can deliver you the best experience" data-accept-button-text="Accept" data-read-more-button-text="Read More" data-read-more-button-link="https://www.energylivenews.com/cookie-policy/">
</div>
<style>.fsn-5db89b120fb31 {margin-bottom:10px;}.fsn-5db89b120fb3c {padding-bottom:10px;}.fsn-5db89b120ff21 {margin-bottom:15px;}.fsn-5db89b120ff3d {margin-top:60px;}</style><script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'151181831',post:'194103',tz:'0',srv:'www.energylivenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '151181831', '194103' ]);
</script>
<script>(function($) { $.countdown.regional['custom'] = { labels: ['Years', 'Months', 'Weeks', 'Days', 'Hours', 'Minutes', 'Seconds'], labels1: ['Year', 'Month', 'Week', 'Day', 'Hour', 'Minute', 'Second'], compactLabels: ['y', 'a', 'h', 'g'], whichLabels: null, timeSeparator: ':', isRTL: false}; $.countdown.setDefaults($.countdown.regional['custom']); })(jQuery);</script><script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LcMdbwUAAAAAAbWmNgGGmpzEieEng8N2WS-5c_P",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="757f7f7ffd" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script><script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.energylivenews.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="text/javascript" src="https://secure.leadforensics.com/js/2635.js"></script>
<noscript><img src="https://secure.leadforensics.com/2635.png" alt="" style="display:none;" /></noscript>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1016265364;
var google_conversion_label = "us5yCKzTsAMQlPXL5AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
  <div style="display:inline;">
    <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016265364/?value=0&amp;label=us5yCKzTsAMQlPXL5AM&amp;guid=ON&amp;script=0"/>
  </div>
</noscript>

<script type="text/javascript"> _linkedin_partner_id = "455050"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=455050&fmt=gif" /> </noscript>
</body>
</html>
