<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#B42025">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>
			const cookieList = (document.cookie) ? document.cookie.split('; ') : [];
			window.dataLayer = window.dataLayer || [];
			function gtag(){window.dataLayer.push(arguments);}
			gtag('js', new Date());
			if(cookieList.includes('elnCookiesAccepted=true')) {
				gtag('consent', 'default', {
					'ad_storage': 'granted',
					'analytics_storage': 'granted'
				});
			} else {
				gtag('consent', 'default', {
					'ad_storage': 'denied',
					'analytics_storage': 'denied'
				});
			}
			gtag('config', 'UA-16500218-6');			gtag('config', 'G-WX0SP0LTXC');		</script>


<title>Oyster trial launched by Water Plus to encourage innovation and help improve water quality around the UK, in industry first - Energy Live News</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oyster trial launched by Water Plus to encourage innovation and help improve water quality around the UK, in industry first - Energy Live News" />
<meta property="og:description" content="A ground-breaking trial is underway involving hundreds of oysters and school pupils to encourage innovative approaches with water" />
<meta property="og:url" content="https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/" />
<meta property="og:site_name" content="Energy Live News" />
<meta property="article:published_time" content="2022-07-05T08:00:34+00:00" />
<meta property="article:modified_time" content="2022-06-30T10:27:05+00:00" />
<meta property="og:image" content="https://www.energylivenews.com/wp-content/uploads/2022/06/oyster.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="412" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Bruna Pinhoni" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.energylivenews.com/#website","url":"https://www.energylivenews.com/","name":"Energy Live News","description":"Independent daily energy news","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.energylivenews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/#primaryimage","inLanguage":"en-US","url":"https://www.energylivenews.com/wp-content/uploads/2022/06/oyster.jpg","contentUrl":"https://www.energylivenews.com/wp-content/uploads/2022/06/oyster.jpg","width":720,"height":412,"caption":"Image: Water Plus"},{"@type":"WebPage","@id":"https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/#webpage","url":"https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/","name":"Oyster trial launched by Water Plus to encourage innovation and help improve water quality around the UK, in industry first - Energy Live News","isPartOf":{"@id":"https://www.energylivenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/#primaryimage"},"datePublished":"2022-07-05T08:00:34+00:00","dateModified":"2022-06-30T10:27:05+00:00","author":{"@id":"https://www.energylivenews.com/#/schema/person/1e44319b7a00b6723389d17aeab73e6d"},"breadcrumb":{"@id":"https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/"]}]},{"@type":"BreadcrumbList","@id":"https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.energylivenews.com/"},{"@type":"ListItem","position":2,"name":"Oyster trial launched by Water Plus to encourage innovation and help improve water quality around the UK, in industry first"}]},{"@type":"Person","@id":"https://www.energylivenews.com/#/schema/person/1e44319b7a00b6723389d17aeab73e6d","name":"Bruna Pinhoni","image":{"@type":"ImageObject","@id":"https://www.energylivenews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e6696e7346d4c488bc967134330223a9?s=96&d=https%3A%2F%2Fwww.energylivenews.com%2Fwp-content%2Fthemes%2Fenergylivenews2018%2Fdefault-avatar.png&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6696e7346d4c488bc967134330223a9?s=96&d=https%3A%2F%2Fwww.energylivenews.com%2Fwp-content%2Fthemes%2Fenergylivenews2018%2Fdefault-avatar.png&r=g","caption":"Bruna Pinhoni"},"url":"https://www.energylivenews.com/author/bruna-penergylivenews-com/"}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Feed" href="https://www.energylivenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Comments Feed" href="https://www.energylivenews.com/comments/feed/" />
<link rel="preload" href="https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/webfonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin><link rel='stylesheet' id='tc-front-css' href='https://www.energylivenews.com/wp-content/plugins/tickera/css/front.css?ver=3.4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='tc-elementor-sc-popup-css' href='https://www.energylivenews.com/wp-content/plugins/tickera/css/elementor-sc-popup.css?ver=3.4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://www.energylivenews.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css' href='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css' href='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_image-css' href='https://www.energylivenews.com/wp-content/plugins/fusion-extension-image/includes/css/fusion-extension-image.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_sidebar-css' href='https://www.energylivenews.com/wp-content/plugins/fusion-extension-sidebar/includes/css/fusion-extension-sidebar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/bootstrap/front/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_bootstrap-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/fusion-bootstrap.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/material-icons.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_core-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/fusion-core.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.energylivenews.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='sth-frontend-styles-css' href='https://www.energylivenews.com/wp-content/plugins/slick-twitter-highlight/css/frontend-styles.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-fancybox-popup-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/jquery.fancybox.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.2.3' type='text/css' media='all' />
<style id='wp-carousel-pro-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.energylivenews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-font-awesome-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/fontawesome-free-5.13.1-web/css/all.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-izi-modal-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/izi-modal-1.6/css/iziModal.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRaleway%3A400%2C500%2C700&#038;display=swap&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-base-style-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/style.css?ver=2022.04.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-theme-style-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/theme.css?ver=2022.04.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-dynamic-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/theme-dynamic.php?primary_color=%23B42025&#038;secondary_color=%23898586&#038;top_nav_menu_text_color=%23BF2A2C&#038;main_nav_menu_text_color=%23fff&#038;ver=2022.04.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='SP_WPCP-google-web-fonts-sp_wpcp_shortcode_options-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A600%7COpen+Sans%3A600%7COpen+Sans%3A400n%7COpen+Sans%3A600%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A400%7COpen+Sans%3A600%7COpen+Sans%3A400%7COpen+Sans%3A400%7COpen+Sans%3A700%7COpen+Sans%3A600' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.energylivenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.energylivenews.com/wp-content/plugins/profile-builder-hobbyist/assets/css/style-front-end.css?ver=3.3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tc-cart-js-extra'>
/* <![CDATA[ */
var tc_ajax = {"ajaxUrl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","emptyCartMsg":"Are you sure you want to remove all tickets from your cart?","success_message":"Ticket Added!","imgUrl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/tickera\/images\/ajax-loader.gif","addingMsg":"Adding ticket to cart...","outMsg":"In Your Cart","cart_url":"https:\/\/www.energylivenews.com\/tickets-cart\/","update_cart_message":"Please update your cart before proceeding.","tc_provide_your_details":"In order to continue you need to agree to provide your details.","tc_gateway_collection_data":"","tc_error_message":"Only customers aged 16 or older are permitted for purchase on this website","tc_show_age_check":"no","tc_field_error":"This field required *"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/tickera/js/cart.js?ver=3.4.7.8' id='tc-cart-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/tickera/js/jquery.validate.min.js?ver=3.4.7.8' id='tc-jquery-validate-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","nonce":"01e0fd2c56","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.6.8' id='pms-front-end-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.6' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/slick-twitter-highlight/js/frontend-script.js?ver=1.1.0' id='sth-frontend-script-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.6.8' id='wpgmza_data-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.energylivenews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.energylivenews.com\/wp-json\/wordpress-popular-posts","ID":271887,"token":"3601a84b7a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/anime-2.2.0/anime.min.js?ver=5.6.8' id='eln2018-anime-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/tiny-color-1.4.1/dist/tinycolor-min.js?ver=5.6.8' id='eln2018-tiny-color-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/js-cookie-2.2.0/build/js.cookie.min.js?ver=5.6.8' id='eln2018-js-cookie-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/izi-modal-1.6/js/iziModal.min.js?ver=5.6.8' id='eln2018-izi-modal-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/libs/jquery-hover-intent-1.9.0/jquery.hoverIntent.min.js?ver=5.6.8' id='eln2018-hover-intent-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16500218-6&#038;ver=5.6.8' id='google-tag-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/script.js?ver=2022.04.19.0' id='eln2018-slick-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.energylivenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energylivenews.com/wp-json/wp/v2/posts/271887" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energylivenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energylivenews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://www.energylivenews.com/?p=271887' />
<link rel="alternate" type="application/json+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2022%2F07%2F05%2Foyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2022%2F07%2F05%2Foyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first%2F&#038;format=xml" />
<script async='async' src='https://pagead2.googlesyndication.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var resizeTimer;
      function resizer() {
        if(typeof googletag.pubads === 'function') {
          googletag.pubads().refresh();
        }
      }
      window.addEventListener('resize', function(){
        clearTimeout(resizeTimer);
        var resizeDebounceDelay = 250;
        resizeTimer = setTimeout(resizer, resizeDebounceDelay);
      });
    </script>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" />
<script defer data-domain="energylivenews.com" src=https://plausible.io/js/plausible.js></script>
<script src=https://cdn.usefathom.com/script.js data-site="IFXHZUFC" defer></script> </head>
<body class="post-template-default single single-post postid-271887 single-format-standard wp-custom-logo">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<img class="site-banner" src="https://www.energylivenews.com/wp-content/uploads/2022/01/eln-2018-clean-web-header-1.jpg" alt="" width="1200" height="126">
<img class="site-banner-mobile" src="https://www.energylivenews.com/wp-content/uploads/2022/01/eln-2018-clean-web-header-768x75-1.jpg" alt="" width="768" height="75">
<a href="https://www.energylivenews.com" class="homelink"></a>
<nav id="site-top-nav" class="top-navigation">
</nav>
</div>
<nav id="site-main-nav" class="main-navigation">
<div class="mobile-controls">
<span class="menu-label">Menu</span>
<i class="fa fa-bars" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</div>
<div class="main-nav-menu-container"><ul id="menu-main-menu" class="main-nav-menu"><li class="menu-item home-link"><a href="/"><i class="fa fa-home menu-desktop-only"></i><span class="menu-mobile-only">Homepage</span></a></li><li id="menu-item-182714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182714"><a href="https://www.energylivenews.com/latest-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-48096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48096"><a href="https://www.energylivenews.com/category/policy/">Policy</a></li>
<li id="menu-item-68404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68404"><a href="https://www.energylivenews.com/category/finance-and-markets/">Finance &amp; Markets</a></li>
<li id="menu-item-68405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68405"><a href="https://www.energylivenews.com/category/technology/">Technology</a></li>
<li id="menu-item-68777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68777"><a href="https://www.energylivenews.com/category/efficiency-and-environment/">Efficiency and Environment</a></li>
<li id="menu-item-68776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68776"><a href="https://www.energylivenews.com/category/infrastructure/">Infrastructure</a></li>
</ul>
</li>
<li id="menu-item-197706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197706"><a href="https://www.futurenetzero.com/">future Net Zero</a></li>
<li id="menu-item-114592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114592"><a>Events</a>
<ul class="sub-menu">
<li id="menu-item-250758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250758"><a href="https://www.energylivenews.com/elcc/">ELCC</a></li>
<li id="menu-item-250759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250759"><a href="https://www.energylivenews.com/telca/">TELCA</a></li>
<li id="menu-item-199452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199452"><a href="https://bigzeroshow.com/">The Big Zero Show</a></li>
<li id="menu-item-162001" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-162001"><a href="https://www.energylivenews.com/tc-events/expo/">Energy Live Xpo</a></li>
</ul>
</li>
<li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://www.energylivenews.com/videos-podcasts/">Videos &#038; Podcasts</a></li>
<li id="menu-item-204817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204817"><a href="https://bit.ly/EnergyExpertCorner">Energy Expert Corner</a></li>
<li id="menu-item-165669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-165669"><a>Industry News</a>
<ul class="sub-menu">
<li id="menu-item-165670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165670"><a href="https://www.energylivenews.com/category/case-study-corner/">Case Study Corner</a></li>
<li id="menu-item-115866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115866"><a href="https://www.energylivenews.com/category/industry-round-up/">Industry Round-up</a></li>
<li id="menu-item-193396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193396"><a href="https://www.energylivenews.com/category/blogs/">Latest Blogs</a></li>
<li id="menu-item-195713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195713"><a href="https://www.energylivenews.com/category/webinars-2/">Webinars</a></li>
<li id="menu-item-200441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200441"><a href="https://www.energylivenews.com/mhi-group/">MHI Group</a></li>
<li id="menu-item-172140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172140"><a href="https://www.energylivenews.com/dsr-clinic-from-energy-hq/">DSR Clinic from Energy HQ</a></li>
<li id="menu-item-164896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164896"><a href="https://www.energylivenews.com/category/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-161986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161986 search-menu-item"><a href="/?s=">Search</a></li>
</ul></div> <div id="main-nav-mega-menu"></div>
</nav>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main clearfix">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-9">
<div class="category-label"><a href="https://www.energylivenews.com/category/efficiency-and-environment/" rel="category tag">Efficiency &amp; Environment</a></div>
<h1 class="post-title">Oyster trial launched by Water Plus to encourage innovation and help improve water quality around the UK, in industry first</h1>
<div class="excerpt"><p>A ground-breaking trial is underway involving hundreds of oysters and school pupils to encourage innovative approaches with water</p>
</div>
<div class="share-buttons"><div class="share-buttons">
<a data-site="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/" target="_blank"><img src="https://www.energylivenews.com/wp-content/themes/energylivenews2018/images/icon-linkedin-35.png" alt="Share on LinkedIn" title="LinkedIn" /><div class="social-link-text" title="Linkedin">Linkedin</div></a
      ><a data-site="" href="http://www.facebook.com/sharer.php?u=https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/" target="_blank"><img src="https://www.energylivenews.com/wp-content/themes/energylivenews2018/images/icon-facebook-35.png" title="Facebook" alt="Share on Facebook" /><div class="social-link-text" title="Facebook">Facebook</div></a
      ><a data-site="" href="http://twitter.com/share?url=https://www.energylivenews.com/2022/07/05/oyster-trial-launched-by-water-plus-to-encourage-innovation-and-help-improve-water-quality-around-the-uk-in-industry-first/&text=Oyster+trial+launched+by+Water+Plus+to+encourage+innovation+and+help+improve+water+quality+around+the+UK%2C+in+industry+first" target="_blank"><img src="https://www.energylivenews.com/wp-content/themes/energylivenews2018/images/icon-twitter-35.png" title="Twitter" alt="Tweet about this on Twitter" /><div class="social-link-text" title="Twitter">Twitter</div></a
      >
</div></div>
<div class="single-post-bar-containter">
<div class="bar"></div>
</div>
</div>
<div class="col-sm-3">
<section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Big Zero Report 2022</h2><a href="https://www.futurenetzero.com/big-zero-report-2022/"><img width="300" height="172" src="https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-300x172.jpg" class="image wp-image-271236  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-300x172.jpg 300w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-640x366.jpg 640w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2.jpg 720w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-378x218.jpg 378w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-280x161.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" /></a></section> </div>
</div>
</div>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-9 col-sm-fill-300">
<div class="row">
<div class="col-md-2">
<div class="author-element fsn-62c3efcee976e">
<a href="https://www.energylivenews.com/author/bruna-penergylivenews-com/">
<div class="author-image"><img alt='' src='https://secure.gravatar.com/avatar/e6696e7346d4c488bc967134330223a9?s=180&#038;d=https%3A%2F%2Fwww.energylivenews.com%2Fwp-content%2Fthemes%2Fenergylivenews2018%2Fdefault-avatar.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6696e7346d4c488bc967134330223a9?s=360&#038;d=https%3A%2F%2Fwww.energylivenews.com%2Fwp-content%2Fthemes%2Fenergylivenews2018%2Fdefault-avatar.png&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy' /></div>
<div class="author-info-container">
<div class="author-info"><span class="author-name">Bruna Pinhoni</span></div>
<div class="author-more-posts">
<span class="author-cta-link">More&nbsp;Articles</span>
</div>
<div class="bar-container"><div class="bar"></div></div>
<div class="post-date">Tuesday 5 July 2022</div>
</div>
</a>
</div> </div>
<div class="col-md-10">
<div class="featured-post-image">
<img width="720" height="412" src="https://www.energylivenews.com/wp-content/uploads/2022/06/oyster-720x412.jpg" class="attachment-eln-post-main size-eln-post-main wp-post-image" alt="" loading="lazy" srcset="https://www.energylivenews.com/wp-content/uploads/2022/06/oyster.jpg 720w, https://www.energylivenews.com/wp-content/uploads/2022/06/oyster-300x172.jpg 300w, https://www.energylivenews.com/wp-content/uploads/2022/06/oyster-640x366.jpg 640w, https://www.energylivenews.com/wp-content/uploads/2022/06/oyster-280x161.jpg 280w" sizes="(max-width: 720px) 100vw, 720px" /> <div class="featured-image-caption">
Image: Water Plus </div>
</div>
<article id="post-271887" class="post-271887 post type-post status-publish format-standard has-post-thumbnail hentry category-efficiency-and-environment tag-biodiversity tag-carbon-emissions tag-climate tag-energy-efficiency-2 tag-environment tag-innovation tag-lochaline-primary-school tag-net-zero tag-oysters tag-water tag-water-plus">
<div class="entry-content">
<p><strong>A ground-breaking trial is underway involving hundreds of oysters and school pupils to encourage innovative approaches with water, while helping improve water quality and increase native species and biodiversity in the UK.</strong></p>
<p><a href="https://www.futurenetzero.com/water-plus/" target="_blank" rel="noopener"><strong>The 540 native oysters have been introduced at Oban in Scotland by Water Plus, as part of its work to explore innovative ways around how we all interact with and use water, to support organisations and the UK towards environmental aims and targets</strong></a><strong>.</strong></p>
<p>It’s the first of its kind to start with a water retailer. The trial will also explore how awareness around the oysters could help engage organisations more with their water use, to help reduce overall use of natural resources, including water – which, where this happens, would also help cut carbon emissions linked to all water that’s used by businesses, charities and the public sector.</p>
<p>The innovative initiative will involve primary school pupils, such as those from Lochaline Primary School in Morvern, who will study how the oysters grow and the biodiversity that’s encouraged by the approach. A marine scientist will also be involved in the project, looking at, with the schools, the blue carbon capture on the seabed and the oysters*.<strong>  </strong></p>
<p><strong>Andy Hughes, Chief Executive of Water Plus, said: “We’ve started this trial to explore, in more detail, the benefits and opportunities for organisations from working closer with natural resources, while taking steps to help reduce impacts on the environment.</strong></p>
<p><strong>“It’s also about raising awareness about how we all interact with water, how we can approach this through our relationship with natural resources in the future and to encourage consideration around more options to help our planet. Along with restoring oyster levels in the UK, to help habitats and boost biodiversity, we’re working closely with those who know how to care for and encourage the native oysters to flourish – this year and in the future.”</strong></p>
<p>20 native oyster nurseries are part of the initiative and will be located in sea water near the schools involved, allowing pupils to study them. The health of the oysters will be monitored with the 540 oysters also expected to multiply each year.</p>
<p>Water Plus will also work with the schools involved to help increase water efficiency and awareness around reducing impacts on natural resources.</p>
<p>As part of the Water Plus project, pupils from Lochaline Primary School, in Morvern, have visited the native oysters and have been involved in monitoring their growth.</p>
<div style="margin-bottom: 1em;">
<script>
      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [720, 500]).
          addSize([992, 0], [550, 500]).
          addSize([0, 0], [290, 500]).
          build();
        googletag.defineSlot(
          '/32436947/ztest',
          [720, 500],
          'div-gpt-ad-62c3efceedb9b'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().setPrivacySettings({
          limitedAds: true,
          nonPersonalizedAds: true,
          restrictDataProcessing: true
        });
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-62c3efceedb9b'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });
    </script>
<div style='text-align: center;'>
<div id='div-gpt-ad-62c3efceedb9b' class='fsn-62c3efceedb9e' style='display: inline-block;'>
<script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-62c3efceedb9b'); });
        </script>
</div>
</div></div>
<p>Each oyster can filter around 200 litres of water in 24 hours – which means the oysters, in total, could filter around 108,000 litres of water a day, helping to clean UK coastal water.</p>
<p>The nursery bridles (ropes attached to the baskets where the oysters are) are made with maize rope, which is recyclable and often attracts seaweed and other marine growth. Plastic free ropes prevent micro plastics entering surrounding waters.</p>
<p>The project follows Water Plus supporting the restoration of peatland in the last year, preventing 400 tonnes of carbon being released**, helping towards the UK’s Net Zero target. A large tree-planting initiative is also continuing this year after Water Plus, which has a base in Glasgow and one in Staffordshire and is the UK’s largest water retailer, started increasing green coverage across England and Scotland in 2020.</p>
<p><strong>How water can help organisations to cut emissions and reduce impacts</strong></p>
<p>There are carbon emissions linked to all water used by organisations that they get through their taps and site pipes – and carbon emissions linked to wastewater that’s taken away to be treated.</p>
<p><strong>Water is generally under Scope 3 emissions though can also impact other Scope emissions.</strong> Where water is heated at an organisation’s site, or it’s moved around by pumps, or other means, which use power, then there are carbon emissions linked to how the water is used once an organisation gets it (unless 100% certified renewable energy is used for power).</p>
<p><a href="https://www.futurenetzero.com/2022/06/06/make-water-create-waves-to-power-your-pathway-to-net-zero/" target="_blank" rel="noopener"><strong>More on steps organisations can take with their water to deliver efficiency and reduce risks to operations can be found on the future Net Zero site here.</strong></a></p>
<p>Any increase in water efficiency, including a reduction in leaks and dripping pipes, can be achieved by engaging organisations and their employees more with water. Any reduction in how much water needs to be heated would also reduce energy use.</p>
<p><strong> </strong></p>
<p><strong>Additional notes</strong></p>
<p>*Blue Carbon is the term for carbon captured by and in the world’s oceans, including coastal and marine ecosystems.</p>
<p>**More details on the restored UK peatland, that will prevent 400 tonnes of greenhouse gas emissions being released and is located in Scotland, at: <a href="http://www.water-plus.co.uk/about-us/corporate-social-responsibility-sustainability/" target="_blank" rel="noopener">www.water-plus.co.uk/about-us/corporate-social-responsibility-sustainability/</a> .</p>
</div>
</article>
<div class="post-after-post-content">
<p><em><strong>If you enjoyed this story you can sign up to our weekly email for </strong></em><em><a href="https://bit.ly/38Rlpo4" target="_blank" rel="noopener"><strong>Energy Live News</strong></a><strong> – and if you’re interested in hearing more about the journey to net zero by 2050, you can also sign up to the </strong><a href="https://futurenetzero.us4.list-manage.com/subscribe?u=0365ffc428dc477776a00806e&amp;id=8e98e23f00" target="_blank" rel="noopener"><strong>future Net Zero</strong></a><strong> newsletter. </strong></em></p>
</div>
<div class="post-tags"><a href="https://www.energylivenews.com/tag/biodiversity/" rel="tag">biodiversity</a> <a href="https://www.energylivenews.com/tag/carbon-emissions/" rel="tag">carbon emissions</a> <a href="https://www.energylivenews.com/tag/climate/" rel="tag">Climate</a> <a href="https://www.energylivenews.com/tag/energy-efficiency-2/" rel="tag">energy efficiency</a> <a href="https://www.energylivenews.com/tag/environment/" rel="tag">environment</a> <a href="https://www.energylivenews.com/tag/innovation/" rel="tag">innovation</a> <a href="https://www.energylivenews.com/tag/lochaline-primary-school/" rel="tag">Lochaline Primary School</a> <a href="https://www.energylivenews.com/tag/net-zero/" rel="tag">net-zero</a> <a href="https://www.energylivenews.com/tag/oysters/" rel="tag">oysters</a> <a href="https://www.energylivenews.com/tag/water/" rel="tag">water</a> <a href="https://www.energylivenews.com/tag/water-plus/" rel="tag">Water Plus</a></div>
<div class="post-link-container clearfix">
<div class="previous-post-link"><a href="https://www.energylivenews.com/2022/07/05/local-wind-turbines-could-cut-household-energy-bills-by-350/" rel="prev"><< Previous Story</a></div>
<div class="next-post-link"></div>
</div>
<div class="post-footer">
<div class="fsn-row full-width-row fsn-62c3efcf0436d light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-12"><div class="fsn-column-inner fsn-62c3efcf043e9 light"><div class="fsn-text fsn-62c3efcf04430">
<h2>Popular Posts</h2>
</div><div class="slick-popular-posts ppdd-horizontal fsn-62c3efcf04461">
<ul class="wpp-list">
<li><a href="https://www.energylivenews.com/2022/06/28/cathedral-city-cheese-maker-hit-with-record-1-5m-fine-over-pollution-breaches/" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/271491-featured-278x156.jpg" width="278" height="156" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><a href="https://www.energylivenews.com/2022/06/28/cathedral-city-cheese-maker-hit-with-record-1-5m-fine-over-pollution-breaches/" class="wpp-post-title" target="_self">Cathedral City cheese maker hit with record £1.5m fine over pollution breaches</a><span class="wpp-excerpt">According to the Environment Agency, Dairy Crest Limited has been falling short of the standards exp...</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
<li><a href="https://www.energylivenews.com/2022/06/27/uks-electricity-market-braces-for-the-biggest-shake-up-of-the-last-30-years/" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/271448-featured-278x156.jpg" width="278" height="156" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><a href="https://www.energylivenews.com/2022/06/27/uks-electricity-market-braces-for-the-biggest-shake-up-of-the-last-30-years/" class="wpp-post-title" target="_self">UK’s electricity market braces for the biggest shake-up of the last 30 years</a><span class="wpp-excerpt">The government is considering cutting the link between electricity and gas prices</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
<li><a href="https://www.energylivenews.com/2022/06/30/gazprom-could-change-contracts-if-countries-impose-caps-on-russian-gas-prices/" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/271786-featured-278x156.jpg" width="278" height="156" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><a href="https://www.energylivenews.com/2022/06/30/gazprom-could-change-contracts-if-countries-impose-caps-on-russian-gas-prices/" class="wpp-post-title" target="_self">Gazprom &#8216;could change contracts&#8217; if countries impose price caps on Russian gas</a><span class="wpp-excerpt">The move could follow reported plans of putting a fixed price on Russian gas imports</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
</ul>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="col-sm-3 col-sm-min-300">
<section id="slick_dfp_widget-2" class="widget widget_slick_dfp_widget">
<script>
      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [182, 600]).
          addSize([992, 0], [138, 600]).
          addSize([0, 0], [290, 600]).
          build();
        googletag.defineSlot(
          '/32436947/skyscrapernew',
          [182, 600],
          'div-gpt-ad-62c3efcf0e51f'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().setPrivacySettings({
          limitedAds: true,
          nonPersonalizedAds: true,
          restrictDataProcessing: true
        });
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-62c3efcf0e51f'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });
    </script>
<div style='text-align: center;'>
<div id='div-gpt-ad-62c3efcf0e51f' class='fsn-62c3efcf0e521' style='display: inline-block;'>
<script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-62c3efcf0e51f'); });
        </script>
</div>
</div></section><section id="text-98" class="widget widget_text"><h2 class="widget-title">Latest Podcast</h2> <div class="textwidget"><p><iframe title="Net Hero Podcast – Big Zero Big Hit" allowtransparency="true" width="100%" style="border: none; min-width: min(100%, 430px);" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?i=zj9r8-126010d-pb&#038;from=pb6admin&#038;share=0&#038;download=1&#038;rtl=1&#038;fonts=Arial&#038;skin=f6f6f6&#038;font-color=auto&#038;logo_link=episode_page&#038;btn-skin=3267a3"></iframe></p>
</div>
</section><section id="slick_related_widget-2" class="widget widget_slick_related_widget"><h2 class="widget-title">Related Posts</h2><div id='jp-relatedposts' class='jp-relatedposts'>
</div></section> </div>
</div>
<div class="row">
<div class="col-sm-12">
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="site-info">
<div class="fsn-row full-width-row fsn-62c3efcf157f4 light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-3"><div class="fsn-column-inner fsn-62c3efcf15934 light"><div class="fsn-text fsn-62c3efcf15990">
<div style="line-height: 1.3em; font-size: 14px;">
<p>© Energy Live News Ltd<br />
1 Dudrich House, Princes Lane,<br />
Muswell Hill, London N10 3LU</p>
<p>e:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e1d1a011c070b1d2e0b000b1c09170207180b000b191d400d0103">[email&#160;protected]</a><br />
t: 020 3827 8959</p>
<p>Registered as a business in England &amp; Wales<br />
No: 07209102<br />
VAT No: 988 8336 42</p>
</div>
</div></div></div><div class="col-sm-6"><div class="fsn-column-inner fsn-62c3efcf159a6 light"><div class="fsn-text fsn-62c3efcf159f5">
<div style="line-height: 1.3em; font-size: 14px;"><a href="/about-us/">About Us</a> | <a href="/terms-and-conditions/">Terms &amp; Conditions</a> | <a href="/privacy-policy/">Privacy Policy</a></div>
</div><div class="fsn-text fsn-62c3efcf15a03">
<div style="line-height: 1.3em; font-size: 14px;"><a href="/promote/">Promote</a> | <a href="/accessibility-statement/">Accessibility Statement</a></div>
</div><div class="fsn-text fsn-62c3efcf15a0d">
<div style="line-height: 1.3em; font-size: 14px;"><span class="show-if-logged-out"><a href="/user-login/">Login</a> | <a href="/user-registration/">Register</a> </span><span class="show-if-logged-in"><a href="/user-account/">Account Settings</a> | <a href="/wp-login.php?action=logout&amp;redirect_to=/">Logout</a></span></div>
</div><div class="fsn-image fsn-62c3efcf160b2 align-none"><img src="https://www.energylivenews.com/wp-content/uploads/2018/03/eln-awards-update-2020-v2.png" width="2200" height="418" alt="" class="img-responsive img-default" loading="lazy"></div></div></div><div class="col-sm-3"><div class="fsn-column-inner fsn-62c3efcf160ea light"><div class="fsn-text fsn-62c3efcf16205">
<p style="text-align: center;">Get in touch</p>
</div><div class="fsn-text fsn-62c3efcf1621f">
<p><a href="https://twitter.com/EnergyLiveNews" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234648" src="https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-150x150.png" alt="" width="51" height="51" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-1024x1024.png 1024w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-768x768.png 768w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-640x640.png 640w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-1536x1536.png 1536w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter.png 1687w" sizes="(max-width: 51px) 100vw, 51px" /></a> <a href="https://www.linkedin.com/company/energy-live-news" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234651" src="https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-150x150.png" alt="" width="33" height="33" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1.png 512w" sizes="(max-width: 33px) 100vw, 33px" /></a> <a href="https://www.facebook.com/energylivenews" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234650" src="https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-150x150.png" alt="" width="33" height="33" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/facebook.png 400w" sizes="(max-width: 33px) 100vw, 33px" /></a> <a href="https://www.instagram.com/energylivenews/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234646" src="https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-150x150.png" alt="" width="37" height="37" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-768x768.png 768w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-640x640.png 640w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram.png 1000w" sizes="(max-width: 37px) 100vw, 37px" /></a></p>
</div><div class="fsn-code fsn-62c3efcf16230"><div style="text-align: center;"><a href="/cdn-cgi/l/email-protection#4033342f3229253300252e253227392c2936252e2537336e232f2d7f1335222a2523347d13342f3239" target="_top" style="padding: 5px 10px; text-decoration: none; background-color: #B42025; font-weight: 700; padding: 10px 30px;">Got a story?</a></div></div><div class="fsn-text fsn-62c3efcf16242">
<p style="text-align: center;"><a href="https://www.flickr.com/photos/99956130@N05/" target="_blank" rel="noopener noreferrer">Photos from our events</a></p>
</div></div></div></div></div></div>
</div>
</footer>
</div>
<div id="notification-bars"></div>
<div id="news-letter-signup-modal" data-primary-color="#B42025" data-secondary-color="#898586" data-heading="Want to get the latest news direct to your inbox?" data-details="Sign up to our weekly newsletter – no spam, no adverts just news" data-button-text="Sign Me Up!" data-flash="true" data-open-delay="45">
<form method="post" action="">
<div>
<input type="text" id="email_address" name="email_address" value="" placeholder="Email Address">
</div>
<div>
<input type="text" id="first_name" name="first_name" value="" placeholder="First Name">
</div>
<div>
<input type="text" id="last_name" name="last_name" value="" placeholder="Last Name">
</div>
<div>
<input type="text" id="phone_number_1" name="phone_number_1" value="" placeholder="Phone Number">
</div>
<div>
<input type="text" id="challange_62c3efcf16b5a" name="challange_62c3efcf16b5a" value="" placeholder="What is 4 + 4?">
</div>
<div><input type="submit" value="Subscribe Me" class="esu-submit esu-button" disabled></div>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery('#challange_62c3efcf16b5a').on('change keyup click', function() {
				var answer = parseInt(jQuery(this).val(), 10);
				var expected = parseInt(8, 10);
				if(answer === expected) {
					var $form = jQuery('#challange_62c3efcf16b5a').parents('form');
					$form.attr('action', 'https://community.energylivenews.com/a.php/sub/1/t9jqmx');
					$form.find('input[type="submit"]').removeAttr('disabled');
					jQuery('#challange_62c3efcf16b5a').remove();
				} else {
					jQuery('#challange_62c3efcf16b5a').toggleClass('invalid', !!answer);
				}
			});
		</script>
</div>
<style>.fsn-62c3efcf159f5 {margin-bottom:10px;}.fsn-62c3efcf15a03 {padding-bottom:10px;}.fsn-62c3efcf16205 {margin-bottom:15px;}.fsn-62c3efcf1621f {text-align:center;}@media (max-width: 767px) {.fsn-62c3efcf1621f{text-align:center;}}.fsn-62c3efcf16230 {padding-top:30px;}@media (max-width: 767px) {.fsn-62c3efcf16230{padding-top:0px;}}.fsn-62c3efcf16242 {margin-top:60px;}</style><link rel='stylesheet' id='slick_fsn_author-css' href='https://www.energylivenews.com/wp-content/plugins/slick-fusion-author/includes/extensions/../css/author.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-fusion-extension-related-posts-css' href='https://www.energylivenews.com/wp-content/plugins/slick-fusion-extension-related-posts/css/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=5.6.8' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=5.6.8' id='flickrJustifiedGalleryWPPlugin-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/bootstrap/front/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/js/modernizr-3.3.1-respond-1.4.2.min.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/utilities/imagesloaded/imagesloaded.pkgd.min.js?ver=3.1.8' id='images_loaded-js'></script>
<script type='text/javascript' id='fsn_core-js-extra'>
/* <![CDATA[ */
var fsnAjax = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/fusion\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/js/fusion-core.js?ver=1.3.6' id='fsn_core-js'></script>
<script type='module' src='https://www.energylivenews.com/wp-content/plugins/instant-page/instantpage.js?ver=5.6.0' id='instantpage-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1654319724' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'171898747',post:'271887',tz:'1',srv:'www.energylivenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '171898747', '271887' ]);
</script>
<div id="cookie-notification-mask" class="active">
<div id="cookie-notification-popup">
<div class="header">
<h1>How We Use Cookies</h1>
</div>
<div class="body">
<p><strong>To give you the best experience, we ask that you enable cookies.</strong></p>
<p>Enabling cookies permits us to gather information about which categories and articles are the most interesting to our readers, it permits us to understand how our readers consume content on our site and continually make improvements to both our layout and content.</p>
<p>To learn more about what cookies we use and how or to change your preferences please check our cookie policy.</p>
</div>
<div class="bar"></div>
<div class="actions">
<a class="button secondary-dark read-more-button" href="https://www.energylivenews.com/cookie-policy/">
Cookie Policy </a>
<div class="button secondary-dark reject-button">
Reject </div>
<div class="button primary accept-button">
Accept </div>
</div>
</div>
</div>
<style>.fsn-62c3efcf159f5 {margin-bottom:10px;}.fsn-62c3efcf15a03 {padding-bottom:10px;}.fsn-62c3efcf16205 {margin-bottom:15px;}.fsn-62c3efcf1621f {text-align:center;}@media (max-width: 767px) {.fsn-62c3efcf1621f{text-align:center;}}.fsn-62c3efcf16230 {padding-top:30px;}@media (max-width: 767px) {.fsn-62c3efcf16230{padding-top:0px;}}.fsn-62c3efcf16242 {margin-top:60px;}</style><script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'171898747',post:'271887',tz:'1',srv:'www.energylivenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '171898747', '271887' ]);
</script>
<div id="eln-custom-scripts"><input type="hidden" class="code" value="&lt;script type=&quot;text/javascript&quot; src=&quot;https://secure.leadforensics.com/js/2635.js&quot;&gt;&lt;/script&gt;
&lt;noscript&gt;&lt;img src=&quot;https://secure.leadforensics.com/2635.png&quot; alt=&quot;&quot; style=&quot;display:none;&quot; /&gt;&lt;/noscript&gt;
&lt;!-- Google Code for Remarketing tag --&gt;
&lt;!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
/* &lt;![CDATA[ */
var google_conversion_id = 1016265364;
var google_conversion_label = &quot;us5yCKzTsAMQlPXL5AM&quot;;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]&gt; */
&lt;/script&gt;
&lt;script type=&quot;text/javascript&quot; src=&quot;//www.googleadservices.com/pagead/conversion.js&quot;&gt;
&lt;/script&gt;
&lt;noscript&gt;
  &lt;div style=&quot;display:inline;&quot;&gt;
    &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;border-style:none;&quot; alt=&quot;&quot; src=&quot;//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016265364/?value=0&amp;amp;label=us5yCKzTsAMQlPXL5AM&amp;amp;guid=ON&amp;amp;script=0&quot;/&gt;
  &lt;/div&gt;
&lt;/noscript&gt;

&lt;!-- LinkedIn Insight Tag --&gt;
&lt;script type=&quot;text/javascript&quot;&gt; _linkedin_partner_id = &quot;455050&quot;; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); &lt;/script&gt;&lt;script type=&quot;text/javascript&quot;&gt; (function(){var s = document.getElementsByTagName(&quot;script&quot;)[0]; var b = document.createElement(&quot;script&quot;); b.type = &quot;text/javascript&quot;;b.async = true; b.src = &quot;https://snap.licdn.com/li.lms-analytics/insight.min.js&quot;; s.parentNode.insertBefore(b, s);})(); &lt;/script&gt; &lt;noscript&gt; &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;display:none;&quot; alt=&quot;&quot; src=&quot;https://dc.ads.linkedin.com/collect/?pid=455050&amp;fmt=gif&quot; /&gt; &lt;/noscript&gt;

&lt;!-- Start Force24 tracking --&gt;
&lt;script&gt;
    !function (f, o, r, c, e, _2, _4) {
        f.Force24Object = e, f[e] = f[e] || function () {
            (f[e].q = f[e].q || []).push(arguments)
        }, f[e].l = 1 * new Date,
        _2 = o.createElement(r), _4 = o.getElementsByTagName(r)[0], _2.async = 1,
        _2.src = c, _4.parentNode.insertBefore(_2, _4)
    }(window, document, &quot;script&quot;,
        &quot;//tracking1.force24.co.uk/tracking/V2/main.min.js&quot;, &quot;f24&quot;);
    f24(&quot;create&quot;, &quot;6586251f-0d9d-4a33-b3e7-0d2d1aa59e65&quot;);
    f24(&quot;send&quot;, &quot;pageview&quot;);
    f24(&quot;cookieAnonymous&quot;, true);
    f24(&quot;formSelector&quot;, &quot;#subscription_form_t9jqmx form&quot;);
    f24(&quot;formMap&quot;, [
        {
            selector: &quot;#subscription_form_t9jqmx form&quot;,
            meta: { id: &quot;subscription_form_t9jqmx form&quot;, name: &quot;subscription_form_t9jqmx form&quot;, f24name: &quot;subscription_form_t9jqmx form&quot; },
            fields: {
                FirstName: &quot;first_name&quot;,
                LastName: &quot;last_name&quot;,
                PhoneNumber: &quot;phone_number_1&quot;,
                EmailAddress: &quot;email_address&quot;
            },
            marketingList: &quot;2b26d473-0bfd-4d74-915c-5b046164622b&quot;
        }
    ]);
&lt;/script&gt;
&lt;!-- End Force24 tracking --&gt;" /></div>
</body>
</html>
