<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#B42025">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>
      const cookieList = (document.cookie) ? document.cookie.split('; ') : [];
      window.dataLayer = window.dataLayer || [];
      function gtag(){window.dataLayer.push(arguments);}
      gtag('js', new Date());
      if(cookieList.includes('elnCookiesAccepted=true')) {
        gtag('consent', 'default', {
          'ad_storage': 'granted',
          'analytics_storage': 'granted'
        });
      } else {
        gtag('consent', 'default', {
          'ad_storage': 'denied',
          'analytics_storage': 'denied'
        });
      }
      gtag('config', 'UA-16500218-6');      gtag('config', 'G-WX0SP0LTXC');    </script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Japanese told to wear turtlenecks to save on energy bills - Energy Live News</title>
<link rel="canonical" href="https://www.energylivenews.com/2022/11/22/japanese-told-to-wear-turtlenecks-to-save-on-energy-bills/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Japanese told to wear turtlenecks to save on energy bills - Energy Live News" />
<meta property="og:description" content="Residents in Tokyo were advised to wear scarfs and turtlenecks to save energy usage" />
<meta property="og:url" content="https://www.energylivenews.com/2022/11/22/japanese-told-to-wear-turtlenecks-to-save-on-energy-bills/" />
<meta property="og:site_name" content="Energy Live News" />
<meta property="article:published_time" content="2022-11-22T00:15:32+00:00" />
<meta property="article:modified_time" content="2022-11-21T12:12:46+00:00" />
<meta property="og:image" content="https://www.energylivenews.com/wp-content/uploads/2022/11/blank-720-x-412-69.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="412" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Dimitris Mavrokefalidis" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Dimitris Mavrokefalidis" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Feed" href="https://www.energylivenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Live News &raquo; Comments Feed" href="https://www.energylivenews.com/comments/feed/" />
<link rel="preload" href="https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/webfonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin><link rel='stylesheet' id='mediaelement-css' href='https://www.energylivenews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.energylivenews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fvp-frontend-css' href='https://www.energylivenews.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedGallery-css' href='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/css/justifiedGallery.min.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='flickrJustifiedGalleryWPPlugin-css' href='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/css/flickrJustifiedGalleryWPPlugin.css?ver=v3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_image-css' href='https://www.energylivenews.com/wp-content/plugins/fusion-extension-image/includes/css/fusion-extension-image.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_sidebar-css' href='https://www.energylivenews.com/wp-content/plugins/fusion-extension-sidebar/includes/css/fusion-extension-sidebar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/bootstrap/front/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_bootstrap-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/fusion-bootstrap.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/material-icons.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fsn_core-css' href='https://www.energylivenews.com/wp-content/plugins/fusion/includes/css/fusion-core.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='sth-frontend-styles-css' href='https://www.energylivenews.com/wp-content/plugins/slick-twitter-highlight/css/frontend-styles.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-slick-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/slick.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-bx-slider-css-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/jquery.bxslider.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-fontawesome-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/font-awesome.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp-fancybox-popup-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/jquery.fancybox.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-pro-css' href='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/css/wp-carousel-pro-public.min.css?ver=3.6.7' type='text/css' media='all' />
<style id='wp-carousel-pro-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.energylivenews.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.1/css/all.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-izi-modal-css' href='https://cdnjs.cloudflare.com/ajax/libs/izimodal/1.6.0/css/iziModal.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRaleway%3A400%2C500%2C700&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-base-style-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/style.css?ver=2022.04.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='eln2018-theme-style-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/theme.css?ver=2022.07.18.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-dynamic-generated-css' href='https://www.energylivenews.com/wp-content/themes/energylivenews2018/css/9316327f84a522723e80323741704dd7.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.energylivenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css' href='https://www.energylivenews.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.7.8' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","nonce":"d2d8a93bfd","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"560"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=8.3.2#property=62f2062ffab383001bf2a3f1&#038;product=gdpr-compliance-tool-v2&#038;source=simple-share-buttons-adder-wordpress' id='simple-share-buttons-adder-mu-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/slick-twitter-highlight/js/frontend-script.js?ver=1.1.0' id='sth-frontend-script-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=6.0.3' id='wpgmza_data-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.energylivenews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.energylivenews.com\/wp-json\/wordpress-popular-posts","ID":285858,"token":"a2e0e59222","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/animejs/2.2.0/anime.min.js?ver=6.0.3' id='eln2018-anime-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/tinycolor/1.4.1/tinycolor.min.js?ver=6.0.3' id='eln2018-tiny-color-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.2.0/js.cookie.min.js?ver=6.0.3' id='eln2018-js-cookie-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/izimodal/1.6.0/js/iziModal.min.js?ver=6.0.3' id='eln2018-izi-modal-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.hoverintent/1.9.0/jquery.hoverIntent.min.js?ver=6.0.3' id='eln2018-hover-intent-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-16500218-6&#038;ver=6.0.3' id='google-tag-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/themes/energylivenews2018/script.js?ver=2022.08.24.1' id='eln2018-slick-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.energylivenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energylivenews.com/wp-json/wp/v2/posts/285858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energylivenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energylivenews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.energylivenews.com/?p=285858' />
<link rel="alternate" type="application/json+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2022%2F11%2F22%2Fjapanese-told-to-wear-turtlenecks-to-save-on-energy-bills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energylivenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energylivenews.com%2F2022%2F11%2F22%2Fjapanese-told-to-wear-turtlenecks-to-save-on-energy-bills%2F&#038;format=xml" />
<script async='async' src='https://pagead2.googlesyndication.com/tag/js/gpt.js'></script>
<script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      var resizeTimer;
      function resizer() {
        if(typeof googletag.pubads === 'function') {
          googletag.pubads().refresh();
        }
      }
      window.addEventListener('resize', function(){
        clearTimeout(resizeTimer);
        var resizeDebounceDelay = 250;
        resizeTimer = setTimeout(resizer, resizeDebounceDelay);
      });
    </script>
<style>img#wpstats{display:none}</style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<link rel="icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" />
<meta name="msapplication-TileImage" content="https://www.energylivenews.com/wp-content/uploads/2019/05/eln-site-favicon.png" />
<script defer data-domain="energylivenews.com" src="https://plausible.io/js/plausible.js"></script>
<script src="https://cdn.usefathom.com/script.js" data-site="IFXHZUFC" defer></script> </head>
<body class="post-template-default single single-post postid-285858 single-format-standard wp-custom-logo">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header">
<div class="site-branding">
<img class="site-banner" src="https://www.energylivenews.com/wp-content/uploads/2022/01/eln-2018-clean-web-header-1.jpg" alt="" width="1200" height="126">
<img class="site-banner-mobile" src="https://www.energylivenews.com/wp-content/uploads/2022/01/eln-2018-clean-web-header-768x75-1.jpg" alt="" width="768" height="75">
<a href="https://www.energylivenews.com" class="homelink"></a>
<nav id="site-top-nav" class="top-navigation" aria-label="Top Navigation Bar">
</nav>
</div>
<nav id="site-main-nav" class="main-navigation" aria-label="Main Navigation Bar">
<div class="mobile-controls">
<span class="menu-label">Menu</span>
<i class="fa fa-bars" aria-hidden="true"></i>
<i class="fa fa-times" aria-hidden="true"></i>
</div>
<div class="main-nav-menu-container"><ul id="menu-main-menu" class="main-nav-menu"><li class="menu-item home-link"><a href="/"><i class="fa fa-home menu-desktop-only"></i><span class="menu-mobile-only">Homepage</span></a></li><li id="menu-item-182714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182714"><a href="https://www.energylivenews.com/latest-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-48096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48096"><a href="https://www.energylivenews.com/category/policy/">Policy</a></li>
<li id="menu-item-68404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68404"><a href="https://www.energylivenews.com/category/finance-and-markets/">Finance &amp; Markets</a></li>
<li id="menu-item-68405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68405"><a href="https://www.energylivenews.com/category/technology/">Technology</a></li>
<li id="menu-item-68777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68777"><a href="https://www.energylivenews.com/category/efficiency-and-environment/">Efficiency and Environment</a></li>
<li id="menu-item-68776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68776"><a href="https://www.energylivenews.com/category/infrastructure/">Infrastructure</a></li>
</ul>
</li>
<li id="menu-item-197706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197706"><a href="https://www.futurenetzero.com/">future Net Zero</a></li>
<li id="menu-item-114592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-114592"><a>Events</a>
<ul class="sub-menu">
<li id="menu-item-250758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250758"><a href="https://www.energylivenews.com/elcc/">ELCC</a></li>
<li id="menu-item-250759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250759"><a href="https://www.energylivenews.com/telca/">TELCA</a></li>
<li id="menu-item-199452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199452"><a href="https://bigzeroshow.com/">The Big Zero Show</a></li>
<li id="menu-item-162001" class="menu-item menu-item-type-post_type menu-item-object-tc_events menu-item-162001"><a href="https://www.energylivenews.com/tc-events/expo/">Energy Live Xpo</a></li>
</ul>
</li>
<li id="menu-item-198773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198773"><a href="https://www.energylivenews.com/videos-podcasts/">Videos &#038; Podcasts</a></li>
<li id="menu-item-204817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204817"><a href="https://bit.ly/EnergyExpertCorner">Energy Expert Corner</a></li>
<li id="menu-item-165669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-165669"><a>Industry News</a>
<ul class="sub-menu">
<li id="menu-item-165670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165670"><a href="https://www.energylivenews.com/category/case-study-corner/">Case Study Corner</a></li>
<li id="menu-item-115866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115866"><a href="https://www.energylivenews.com/category/industry-round-up/">Industry Round-up</a></li>
<li id="menu-item-193396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193396"><a href="https://www.energylivenews.com/category/blogs/">Latest Blogs</a></li>
<li id="menu-item-195713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195713"><a href="https://www.energylivenews.com/category/webinars-2/">Webinars</a></li>
<li id="menu-item-200441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200441"><a href="https://www.energylivenews.com/mhi-group/">MHI Group</a></li>
<li id="menu-item-172140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172140"><a href="https://www.energylivenews.com/dsr-clinic-from-energy-hq/">DSR Clinic from Energy HQ</a></li>
<li id="menu-item-164896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164896"><a href="https://www.energylivenews.com/category/latest-jobs/">Jobs</a></li>
</ul>
</li>
<li id="menu-item-161986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161986 search-menu-item"><a href="/?s=">Search</a></li>
</ul></div> <div id="main-nav-mega-menu"></div>
</nav>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main clearfix">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="col-sm-9">
<div class="category-label"><a href="https://www.energylivenews.com/category/efficiency-and-environment/" rel="category tag">Efficiency &amp; Environment</a>, <a href="https://www.energylivenews.com/category/top-stories/" rel="category tag">Top Stories</a></div>
<h1 class="post-title">Japanese told to wear turtlenecks to save on energy bills</h1>
<div class="excerpt"><p>Residents in Tokyo were advised to wear scarfs and turtlenecks to save energy usage </p>
</div>
<div class="share-buttons"><div class="share-buttons">
<a data-site="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.energylivenews.com/2022/11/22/japanese-told-to-wear-turtlenecks-to-save-on-energy-bills/" target="_blank"><img src="https://www.energylivenews.com/wp-content/themes/energylivenews2018/images/icon-linkedin-35.png" alt="Share on LinkedIn" title="LinkedIn" /><div class="social-link-text" title="Linkedin">Linkedin</div></a
      ><a data-site="" href="http://www.facebook.com/sharer.php?u=https://www.energylivenews.com/2022/11/22/japanese-told-to-wear-turtlenecks-to-save-on-energy-bills/" target="_blank"><img src="https://www.energylivenews.com/wp-content/themes/energylivenews2018/images/icon-facebook-35.png" title="Facebook" alt="Share on Facebook" /><div class="social-link-text" title="Facebook">Facebook</div></a
      ><a data-site="" href="http://twitter.com/share?url=https://www.energylivenews.com/2022/11/22/japanese-told-to-wear-turtlenecks-to-save-on-energy-bills/&text=Japanese+told+to+wear+turtlenecks+to+save+on+energy+bills" target="_blank"><img src="https://www.energylivenews.com/wp-content/themes/energylivenews2018/images/icon-twitter-35.png" title="Twitter" alt="Tweet about this on Twitter" /><div class="social-link-text" title="Twitter">Twitter</div></a
      >
</div></div>
<div class="single-post-bar-containter">
<div class="bar"></div>
</div>
</div>
<div class="col-sm-3">
<section id="media_image-2" class="widget widget_media_image"><h2 class="widget-title">Big Zero Report 2022</h2><a href="https://www.futurenetzero.com/big-zero-report-2022/"><img width="300" height="172" src="https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-300x172.jpg" class="image wp-image-271236  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-300x172.jpg 300w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-640x366.jpg 640w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2.jpg 720w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-378x218.jpg 378w, https://www.energylivenews.com/wp-content/uploads/2022/06/big-zero-report-holding-image-720x412-v2-280x161.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" /></a></section> </div>
</div>
</div>
<div class="col-sm-12">
<div class="row">
<div class="col-sm-9 col-sm-fill-300">
<div class="row">
<div class="col-md-2">
<div class="author-element fsn-637c1502811aa">
<a href="https://www.energylivenews.com/author/dimitris-mavrokefalidisenergylivenews-com/">
<div class="author-image"><img alt="" class="avatar avatar-180 photo avatar-default" height="180" src="https://www.energylivenews.com/wp-content/uploads/2020/03/dimi-colour-180x180.jpg" width="180"></div>
<div class="author-info-container">
<div class="author-info"><span class="author-name">Dimitris Mavrokefalidis</span></div>
<div class="author-more-posts">
<span class="author-cta-link">More&nbsp;Articles</span>
</div>
<div class="bar-container"><div class="bar"></div></div>
<div class="post-date">Tuesday 22 November 2022</div>
</div>
</a>
</div> </div>
<div class="col-md-10">
<div class="featured-post-image">
<img width="720" height="412" src="https://www.energylivenews.com/wp-content/uploads/2022/11/blank-720-x-412-69-720x412.jpg" class="attachment-eln-post-main size-eln-post-main wp-post-image" alt="" srcset="https://www.energylivenews.com/wp-content/uploads/2022/11/blank-720-x-412-69.jpg 720w, https://www.energylivenews.com/wp-content/uploads/2022/11/blank-720-x-412-69-300x172.jpg 300w, https://www.energylivenews.com/wp-content/uploads/2022/11/blank-720-x-412-69-640x366.jpg 640w, https://www.energylivenews.com/wp-content/uploads/2022/11/blank-720-x-412-69-280x161.jpg 280w" sizes="(max-width: 720px) 100vw, 720px" /> <div class="featured-image-caption">
Image: Yuriko Koike / Twitter </div>
</div>
<article id="post-285858" class="post-285858 post type-post status-publish format-standard has-post-thumbnail hentry category-efficiency-and-environment category-top-stories tag-electricity tag-electricity-bills tag-energy-bills tag-energy-consumption tag-energy-costs tag-energy-crisis tag-energy-prices tag-energy-saving tag-energy-usage tag-gas-prices tag-tokyo tag-tokyo-governor">
<div class="entry-content">
<p>How can you lower <a href="https://www.energylivenews.com/2022/10/18/how-high-will-energy-bills-be-after-april-2023/" target="_blank" rel="noopener">energy bills </a>by keeping your neck warm?</p>
<p>The answer to the question was given by Tokyo Governor Yuriko Koike, who urged people to wear turtlenecks or scarfs to reduce the need to <a href="https://www.energylivenews.com/2022/10/21/majority-of-homeowners-worried-about-heating-costs-this-winter/" target="_blank" rel="noopener">turn the heating on</a> this winter.</p>
<p>Ms Koike said wearing turtleneck jumpers could help people save on <a href="https://www.energylivenews.com/2022/10/18/how-high-will-energy-bills-be-after-april-2023/" target="_blank" rel="noopener">energy bills.</a></p>
<div style="margin-bottom: 1em;">
<script>
      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [720, 500]).
          addSize([992, 0], [550, 500]).
          addSize([0, 0], [290, 500]).
          build();
        googletag.defineSlot(
          '/32436947/ztest',
          [720, 500],
          'div-gpt-ad-637c150281e8a'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().setPrivacySettings({
          limitedAds: true,
          nonPersonalizedAds: true,
          restrictDataProcessing: true
        });
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-637c150281e8a'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });
    </script>
<div style='text-align: center;'>
<div id='div-gpt-ad-637c150281e8a' class='fsn-637c150281e8c' style='display: inline-block;'>
<script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-637c150281e8a'); });
        </script>
</div>
</div></div>
<p>The Governor of Tokyo told reporters: &#8220;Warming the neck has a thermal effect. I am wearing a turtleneck myself and wearing a scarf also keeps you warm. This will save <a href="https://www.energylivenews.com/2022/11/01/britons-hit-by-the-worlds-third-highest-electricity-price-increase/" target="_blank" rel="noopener">electricity.</a></p>
<p>&#8220;This is one of the tools to get through the harsh winter energy climate together.&#8221;</p>
<p>Officials will be told to lead by example by wearing the jumper.</p>
<p>She said people should be inspired by the French President, <a href="https://www.energylivenews.com/2022/09/22/truss-and-macron-agree-on-uk-france-energy-cooperation/" target="_blank" rel="noopener">Emmanuel Macron</a>, who was &#8220;taking a lead in wearing turtlenecks&#8221;.</p>
</div>
</article>
<div class="post-after-post-content">
<p><em><strong>If you enjoyed this story you can sign up to our weekly email for </strong></em><em><a href="https://bit.ly/38Rlpo4" target="_blank" rel="noopener"><strong>Energy Live News</strong></a><strong> – and if you’re interested in hearing more about the journey to net zero by 2050, you can also sign up to the </strong><a href="https://futurenetzero.us4.list-manage.com/subscribe?u=0365ffc428dc477776a00806e&amp;id=8e98e23f00" target="_blank" rel="noopener"><strong>future Net Zero</strong></a><strong> newsletter. </strong></em></p>
</div>
<div class="post-tags"><a href="https://www.energylivenews.com/tag/electricity/" rel="tag">electricity</a> <a href="https://www.energylivenews.com/tag/electricity-bills/" rel="tag">electricity bills</a> <a href="https://www.energylivenews.com/tag/energy-bills/" rel="tag">energy bills</a> <a href="https://www.energylivenews.com/tag/energy-consumption/" rel="tag">energy consumption</a> <a href="https://www.energylivenews.com/tag/energy-costs/" rel="tag">energy costs</a> <a href="https://www.energylivenews.com/tag/energy-crisis/" rel="tag">energy crisis</a> <a href="https://www.energylivenews.com/tag/energy-prices/" rel="tag">energy prices</a> <a href="https://www.energylivenews.com/tag/energy-saving/" rel="tag">energy saving</a> <a href="https://www.energylivenews.com/tag/energy-usage/" rel="tag">energy usage</a> <a href="https://www.energylivenews.com/tag/gas-prices/" rel="tag">gas prices</a> <a href="https://www.energylivenews.com/tag/tokyo/" rel="tag">Tokyo</a> <a href="https://www.energylivenews.com/tag/tokyo-governor/" rel="tag">Tokyo Governor</a></div>
<div class="post-link-container clearfix">
<div class="previous-post-link"><a href="https://www.energylivenews.com/2022/11/21/royal-menus-stripped-of-foie-gras/" rel="prev"><< Previous Story</a></div>
<div class="next-post-link"></div>
</div>
<div class="post-footer">
<div class="fsn-row full-width-row fsn-637c1502830e4 light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-12"><div class="fsn-column-inner fsn-637c15028314d light"><div class="fsn-text fsn-637c15028318e">
<h2>Popular Posts</h2>
</div><div class="slick-popular-posts ppdd-horizontal fsn-637c1502831be">
<ul class="wpp-list">
<li><a href="https://www.energylivenews.com/2022/11/15/ofgem-bans-energy-supplier-from-taking-on-new-customers/" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/285199-featured-278x156.jpg" width="278" height="156" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><a href="https://www.energylivenews.com/2022/11/15/ofgem-bans-energy-supplier-from-taking-on-new-customers/" class="wpp-post-title" target="_self">Ofgem bans energy supplier from taking on new customers</a><span class="wpp-excerpt">This follows Ofgem's concerns over Delta Gas and Power's finances</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
<li><a href="https://www.energylivenews.com/2022/11/15/solar-energy-company-goes-bust-owing-taxpayers-655m/" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/285159-featured-278x156.jpg" width="278" height="156" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><a href="https://www.energylivenews.com/2022/11/15/solar-energy-company-goes-bust-owing-taxpayers-655m/" class="wpp-post-title" target="_self">Solar energy company goes bust losing taxpayers £138 million</a><span class="wpp-excerpt">Toucan Energy is the owner of 53 solar parks in England, Wales and Northern Ireland</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
<li><a href="https://www.energylivenews.com/2022/11/21/ofgem-to-reveal-new-energy-price-cap/" target="_self"><img src="https://www.energylivenews.com/wp-content/uploads/wordpress-popular-posts/285800-featured-278x156.jpg" width="278" height="156" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><a href="https://www.energylivenews.com/2022/11/21/ofgem-to-reveal-new-energy-price-cap/" class="wpp-post-title" target="_self">Ofgem to reveal new energy price cap</a><span class="wpp-excerpt">The energy regulator is set to announce the energy price cap level coming into play on 1st January</span><span class="wpp-meta post-stats"><span class="wpp-date"></span></span></li>
</ul>
</div></div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="col-sm-3 col-sm-min-300">
<section id="slick_dfp_widget-2" class="widget widget_slick_dfp_widget">
<script>
      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          addSize([1201, 0], [182, 600]).
          addSize([992, 0], [138, 600]).
          addSize([0, 0], [290, 600]).
          build();
        googletag.defineSlot(
          '/32436947/skyscrapernew',
          [182, 600],
          'div-gpt-ad-637c150286b1b'
        ).defineSizeMapping(mapping).addService(googletag.pubads());
        googletag.pubads().setPrivacySettings({
          limitedAds: true,
          nonPersonalizedAds: true,
          restrictDataProcessing: true
        });
        googletag.pubads().enableSingleRequest();
        googletag.pubads().addEventListener('slotRenderEnded', function() {
          var event = new CustomEvent('dfpAdRenderEnd', { detail: {
            slot: 'div-gpt-ad-637c150286b1b'
          } });
          window.dispatchEvent(event);
        });
        googletag.enableServices();
      });
    </script>
<div style='text-align: center;'>
<div id='div-gpt-ad-637c150286b1b' class='fsn-637c150286b1d' style='display: inline-block;'>
<script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-637c150286b1b'); });
        </script>
</div>
</div></section><section id="text-98" class="widget widget_text"><h2 class="widget-title">Latest Podcast</h2> <div class="textwidget"><p><iframe loading="lazy" title="Net Hero Podcast - build me a better future" allowtransparency="true" width="100%" style="border: none; min-width: min(100%, 430px);" scrolling="no" data-name="pb-iframe-player" src="https://www.podbean.com/player-v2/?i=dx8su-13169e0-pb&#038;from=pb6admin&#038;share=0&#038;download=1&#038;rtl=1&#038;fonts=Arial&#038;skin=f6f6f6&#038;font-color=&#038;logo_link=episode_page&#038;btn-skin=3ab278"></iframe></p>
</div>
</section><section id="slick_related_widget-2" class="widget widget_slick_related_widget"><h2 class="widget-title">Related Posts</h2><div id='jp-relatedposts' class='jp-relatedposts'>
</div></section> </div>
</div>
<div class="row">
<div class="col-sm-12">
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> </div>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="site-info">
<div class="fsn-row full-width-row fsn-637c150288358 light" style="background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;"><div class="container-fluid"><div class="row"><div class="col-sm-3"><div class="fsn-column-inner fsn-637c1502883f3 light"><div class="fsn-text fsn-637c15028845b">
<div style="line-height: 1.3em; font-size: 14px;">
<p>© Energy Live News Ltd<br />
Suite 115, Cuffley Place<br />
Sopers Road, <span class="TextRun SCXW40082497 BCX0" lang="EN-GB" xml:lang="EN-GB" data-contrast="auto"><span class="NormalTextRun SCXW40082497 BCX0">EN6 4SG</span></span></p>
<p>e:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a3d0d7ccd1cac6d0e3c6cdc6d1c4dacfcad5c6cdc6d4d08dc0ccce">[email&#160;protected]</a><br />
t: 020 3972 3202</p>
<p>Registered as a business in England &amp; Wales<br />
No: 07209102<br />
VAT No: 988 8336 42</p>
</div>
</div></div></div><div class="col-sm-6"><div class="fsn-column-inner fsn-637c150288475 light"><div class="fsn-text fsn-637c1502884c3">
<div style="line-height: 1.3em; font-size: 14px;"><a href="/about-us/">About Us</a> | <a href="/terms-and-conditions/">Terms &amp; Conditions</a> | <a href="/privacy-policy/">Privacy Policy</a></div>
</div><div class="fsn-text fsn-637c1502884d4">
<div style="line-height: 1.3em; font-size: 14px;"><a href="/promote/">Promote</a> | <a href="/accessibility-statement/">Accessibility Statement</a></div>
</div><div class="fsn-text fsn-637c1502884df">
<div style="line-height: 1.3em; font-size: 14px;"><span class="show-if-logged-out"><a href="/user-login/">Login</a> | <a href="/user-registration/">Register</a> </span><span class="show-if-logged-in"><a href="/user-account/">Account Settings</a> | <a href="/wp-login.php?action=logout&amp;redirect_to=/">Logout</a></span></div>
</div><div class="fsn-image fsn-637c1502886a2 align-none"><img src="https://www.energylivenews.com/wp-content/uploads/2018/03/eln-awards-update-2020-v2.png" width="2200" height="418" alt="" class="img-responsive img-default" loading="lazy"></div></div></div><div class="col-sm-3"><div class="fsn-column-inner fsn-637c1502886df light"><div class="fsn-text fsn-637c150288762">
<p style="text-align: center;">Get in touch</p>
</div><div class="fsn-text fsn-637c150288779">
<p><a href="https://twitter.com/EnergyLiveNews" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234648" src="https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-150x150.png" alt="" width="51" height="51" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-1024x1024.png 1024w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-768x768.png 768w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-640x640.png 640w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-1536x1536.png 1536w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/twitter.png 1687w" sizes="(max-width: 51px) 100vw, 51px" /></a> <a href="https://www.linkedin.com/company/energy-live-news" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234651" src="https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-150x150.png" alt="" width="33" height="33" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/linkedin-1.png 512w" sizes="(max-width: 33px) 100vw, 33px" /></a> <a href="https://www.facebook.com/energylivenews" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234650" src="https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-150x150.png" alt="" width="33" height="33" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/facebook-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/facebook.png 400w" sizes="(max-width: 33px) 100vw, 33px" /></a> <a href="https://www.instagram.com/energylivenews/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-234646" src="https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-150x150.png" alt="" width="37" height="37" srcset="https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-150x150.png 150w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-300x300.png 300w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-768x768.png 768w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-640x640.png 640w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram-45x45.png 45w, https://www.energylivenews.com/wp-content/uploads/2018/03/instagram.png 1000w" sizes="(max-width: 37px) 100vw, 37px" /></a></p>
</div><div class="fsn-code fsn-637c15028878e"><div style="text-align: center;"><a href="/cdn-cgi/l/email-protection#2457504b564d415764414a4156435d484d52414a4153570a474b491b7751464e4147501977504b565d" target="_top" style="padding: 5px 10px; text-decoration: none; background-color: #B42025; font-weight: 700; padding: 10px 30px;">Got a story?</a></div></div><div class="fsn-text fsn-637c1502887a2">
<p style="text-align: center;"><a href="https://www.flickr.com/photos/99956130@N05/" target="_blank" rel="noopener noreferrer">Photos from our events</a></p>
</div></div></div></div></div></div>
</div>
</footer>
</div>
<div id="notification-bars"></div>
<div id="news-letter-signup-modal" data-primary-color="#B42025" data-secondary-color="#898586" data-heading="Want to get the latest news direct to your inbox?" data-details="Sign up to our weekly newsletter – no spam, no adverts just news" data-button-text="Sign Me Up!" data-flash="true" data-open-delay="45">
<form method="post" action="">
<div>
<input type="text" id="email_address" name="email_address" value="" placeholder="Email Address">
</div>
<div>
<input type="text" id="first_name" name="first_name" value="" placeholder="First Name">
</div>
<div>
<input type="text" id="last_name" name="last_name" value="" placeholder="Last Name">
</div>
<div>
<input type="text" id="phone_number_1" name="phone_number_1" value="" placeholder="Phone Number">
</div>
<div>
<input type="text" id="challange_637c150288cd2" name="challange_637c150288cd2" value="" placeholder="What is 6 + 6?">
</div>
<div><input type="submit" value="Subscribe Me" class="esu-submit esu-button" disabled></div>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			jQuery('#challange_637c150288cd2').on('change keyup click', function() {
				var answer = parseInt(jQuery(this).val(), 10);
				var expected = parseInt(12, 10);
				if(answer === expected) {
					var $form = jQuery('#challange_637c150288cd2').parents('form');
					$form.attr('action', 'https://community.energylivenews.com/a.php/sub/1/t9jqmx');
					$form.find('input[type="submit"]').removeAttr('disabled');
					jQuery('#challange_637c150288cd2').remove();
				} else {
					jQuery('#challange_637c150288cd2').toggleClass('invalid', !!answer);
				}
			});
		</script>
</div>
<style>.fsn-637c1502884c3 {margin-bottom:10px;}.fsn-637c1502884d4 {padding-bottom:10px;}.fsn-637c150288762 {margin-bottom:15px;}.fsn-637c150288779 {text-align:center;}@media (max-width: 767px) {.fsn-637c150288779{text-align:center;}}.fsn-637c15028878e {padding-top:30px;}@media (max-width: 767px) {.fsn-637c15028878e{padding-top:0px;}}.fsn-637c1502887a2 {margin-top:60px;}</style><link rel='stylesheet' id='slick_fsn_author-css' href='https://www.energylivenews.com/wp-content/plugins/slick-fusion-author/includes/extensions/../css/author.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-fusion-extension-related-posts-css' href='https://www.energylivenews.com/wp-content/plugins/slick-fusion-extension-related-posts/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pms-dc-style-front-end-css' href='https://www.energylivenews.com/wp-content/plugins/paid-member-subscriptions/includes/features/discount-codes/assets/css/style-front-end.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='pms-style-front-end-css' href='https://www.energylivenews.com/wp-content/plugins/paid-member-subscriptions/assets/css/style-front-end.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/js/jquery.justifiedGallery.min.js?ver=6.0.3' id='justifiedGallery-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/flickr-justified-gallery/js/flickrJustifiedGalleryWPPlugin.js?ver=6.0.3' id='flickrJustifiedGalleryWPPlugin-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/bootstrap/front/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/js/modernizr-3.3.1-respond-1.4.2.min.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/utilities/imagesloaded/imagesloaded.pkgd.min.js?ver=3.1.8' id='images_loaded-js'></script>
<script type='text/javascript' id='fsn_core-js-extra'>
/* <![CDATA[ */
var fsnAjax = {"ajaxurl":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","pluginurl":"https:\/\/www.energylivenews.com\/wp-content\/plugins\/fusion\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/fusion/includes/js/fusion-core.js?ver=1.3.6' id='fsn_core-js'></script>
<script type='module' src='https://www.energylivenews.com/wp-content/plugins/instant-page/instantpage.js?ver=5.6.1' id='instantpage-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1666314921' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/js/slick.min.js?ver=3.6.7' id='wpcp-slick-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/js/jquery.bxslider.min.js?ver=3.6.7' id='wpcp-bx-slider-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/js/fancybox.min.js?ver=3.6.7' id='wpcp-fancybox-popup-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/js/password-ajax.min.js?ver=3.6.7' id='wpcp-password-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/wp-carousel-pro/public/js/wpcp-lazyload.min.js?ver=3.6.7' id='wpcp-carousel-lazy-load-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='pms-frontend-discount-code-js-js-extra'>
/* <![CDATA[ */
var pms_discount_object = {"ajax_url":"https:\/\/www.energylivenews.com\/wp-admin\/admin-ajax.php","discounted_subscriptions":"{}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/paid-member-subscriptions/includes/features/discount-codes/assets/js/frontend-discount-code.js?ver=2.8.1' id='pms-frontend-discount-code-js-js'></script>
<script type='text/javascript' id='pms-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.energylivenews.com/wp-content/plugins/paid-member-subscriptions/assets/js/front-end.js?ver=2.8.1' id='pms-front-end-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'171898747',post:'285858',tz:'0',srv:'www.energylivenews.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '171898747', '285858' ]);
	</script>
<div id="cookie-notification-mask" class="active">
<div id="cookie-notification-popup">
<div class="header">
<h1>How We Use Cookies</h1>
</div>
<div class="body">
<p><strong>To give you the best experience, we ask that you enable cookies.</strong></p>
<p>Enabling cookies permits us to gather information about which categories and articles are the most interesting to our readers. It permits us to understand how our readers consume content on our site, continually make improvements to both our layout and content as well as ensuring more targeted and relevant adverts can be delivered as users move between websites.</p>
<p>To learn more about what cookies we use and how to change your preferences please check our <a href="cookie-policy" target="_blank" rel="noopener">cookie policy</a>.</p>
</div>
<div class="bar"></div>
<div class="actions">
<a class="button secondary-dark read-more-button" href="https://www.energylivenews.com/cookie-policy/">
Cookie Policy </a>
<div class="button secondary-dark reject-button">
Reject </div>
<div class="button primary accept-button">
Accept </div>
</div>
</div>
</div>
<style>.fsn-637c1502884c3 {margin-bottom:10px;}.fsn-637c1502884d4 {padding-bottom:10px;}.fsn-637c150288762 {margin-bottom:15px;}.fsn-637c150288779 {text-align:center;}@media (max-width: 767px) {.fsn-637c150288779{text-align:center;}}.fsn-637c15028878e {padding-top:30px;}@media (max-width: 767px) {.fsn-637c15028878e{padding-top:0px;}}.fsn-637c1502887a2 {margin-top:60px;}</style> <script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'171898747',post:'285858',tz:'0',srv:'www.energylivenews.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '171898747', '285858' ]);
	</script>
<div id="eln-custom-scripts"><input type="hidden" class="code" value="&lt;script type=&quot;text/javascript&quot; src=&quot;https://secure.leadforensics.com/js/2635.js&quot;&gt;&lt;/script&gt;
&lt;noscript&gt;&lt;img src=&quot;https://secure.leadforensics.com/2635.png&quot; alt=&quot;&quot; style=&quot;display:none;&quot; /&gt;&lt;/noscript&gt;
&lt;!-- Google Code for Remarketing tag --&gt;
&lt;!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup --&gt;
&lt;script type=&quot;text/javascript&quot;&gt;
/* &lt;![CDATA[ */
var google_conversion_id = 1016265364;
var google_conversion_label = &quot;us5yCKzTsAMQlPXL5AM&quot;;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]&gt; */
&lt;/script&gt;
&lt;script type=&quot;text/javascript&quot; src=&quot;//www.googleadservices.com/pagead/conversion.js&quot;&gt;
&lt;/script&gt;
&lt;noscript&gt;
  &lt;div style=&quot;display:inline;&quot;&gt;
    &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;border-style:none;&quot; alt=&quot;&quot; src=&quot;//googleads.g.doubleclick.net/pagead/viewthroughconversion/1016265364/?value=0&amp;amp;label=us5yCKzTsAMQlPXL5AM&amp;amp;guid=ON&amp;amp;script=0&quot;/&gt;
  &lt;/div&gt;
&lt;/noscript&gt;

&lt;!-- LinkedIn Insight Tag --&gt;
&lt;script type=&quot;text/javascript&quot;&gt; _linkedin_partner_id = &quot;455050&quot;; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); &lt;/script&gt;&lt;script type=&quot;text/javascript&quot;&gt; (function(){var s = document.getElementsByTagName(&quot;script&quot;)[0]; var b = document.createElement(&quot;script&quot;); b.type = &quot;text/javascript&quot;;b.async = true; b.src = &quot;https://snap.licdn.com/li.lms-analytics/insight.min.js&quot;; s.parentNode.insertBefore(b, s);})(); &lt;/script&gt; &lt;noscript&gt; &lt;img height=&quot;1&quot; width=&quot;1&quot; style=&quot;display:none;&quot; alt=&quot;&quot; src=&quot;https://dc.ads.linkedin.com/collect/?pid=455050&amp;fmt=gif&quot; /&gt; &lt;/noscript&gt;

&lt;!-- Force24 Tracking --&gt;
&lt;script&gt;
    (function (f, o, r, c, e, _2, _4) {
        f.Force24Object = e, f[e] = f[e] || function () {
            f[e].q = f[e].q || [], f[e].q.push(arguments)
        }, f[e].l = 1 * new Date, _2 = o.createElement(r),
        _4 = o.getElementsByTagName(r)[0], _2.async = !0, _2.src = c, _4.parentNode.insertBefore(_2, _4)
    })(window, document, &quot;script&quot;, &quot;https://static.websites.data-crypt.com/scripts/activity/v3/inject-v3.min.js&quot;, &quot;f24&quot;);
    f24('config', 'set_tracking_id', '4da83fec-0767-479d-bcbf-63de4c6285ba');
    f24('config', 'set_client_id', '6586251f-0d9d-4a33-b3e7-0d2d1aa59e65');
&lt;/script&gt;
&lt;!-- End Force24 Tracking --&gt;" /></div>
</body>
</html>

